Autor Wątek: OT Jesień/Zima  (Przeczytany 98755 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Excalibur#1937

  • Administrator
  • Wiadomości: 1843
  • Płeć: Mężczyzna
    • Kilka ich było ;)
    • http://www.intermediaservice.pl
Odp: OT Jesień/Zima
« Odpowiedź #1760 dnia: Luty 04, 2012, 09:00:34 am »
Płyty oparte o VIA to pomyłka ale jak się nie ma co się lubi to trza lubić co się ma. Wskocz tu >>> http://www.google.pl/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&ved=0CCsQFjAA&url=http%3A%2F%2Fwww.asus.com%2FMotherboards%2FAMD_AM2%2FM2VMX_SE%2F&ei=XeQsT4rpLcWbOtX19f4N&usg=AFQjCNFLzyN1aUdrzZOyC5m6wh8xk_xbHA i z zakładki DOWNLOAD ściągnij najnowsze możliwe stery do VIA - kompa odpal oczywiście na zintegrowanej karcie. Powinno pomóc choć... niekoniecznie ;)

Tak czy tak - Twój problem to ewidentnie problem Windows a nie awaria sprzętu.

Offline Nyku

  • Sympatyk
  • Wiadomości: 120
  • Płeć: Mężczyzna
    • Caro
Odp: OT Jesień/Zima
« Odpowiedź #1761 dnia: Luty 04, 2012, 15:26:18 pm »
Sciągnełem stery ale sie nie da zainstalować bo oczywiście błąd jest -.-

Offline Excalibur#1937

  • Administrator
  • Wiadomości: 1843
  • Płeć: Mężczyzna
    • Kilka ich było ;)
    • http://www.intermediaservice.pl
Odp: OT Jesień/Zima
« Odpowiedź #1762 dnia: Luty 04, 2012, 21:33:32 pm »

Offline Nyku

  • Sympatyk
  • Wiadomości: 120
  • Płeć: Mężczyzna
    • Caro
Odp: OT Jesień/Zima
« Odpowiedź #1763 dnia: Luty 04, 2012, 21:41:22 pm »
Nie znaleziono pliku INF.
Próbuje wystartować na jeszcze innej karcie (Gigabyte GV-RX55128D) ale nie ma nigdzie sterów pod Win7 bo karta stara i są same pod XP.
Szukam innych sterowników ATI ale nie moge nic znaleść co wogóle by sie dało zainstalować. Albo ze inna wersja wina (nie 32 tylko 64) albo błedy przy instalacji.  <smutny>

Offline Młody95

  • Sympatyk
  • Wiadomości: 382
  • Płeć: Mężczyzna
    • Boski rover
Odp: OT Jesień/Zima
« Odpowiedź #1764 dnia: Luty 04, 2012, 23:17:53 pm »
Nyku odezwij siędo mnie jakoś! piszę na gg a ty nic .
Bokiem :D

Dawid_fso_bn

  • Gość
Odp: OT Jesień/Zima
« Odpowiedź #1765 dnia: Luty 05, 2012, 08:51:14 am »
Serdeczne podziękowania za nieocenioną pomoc przy SWAPIE należą się Młodemu#1955, Oliemu oraz Zimnemu Lechowi za wspaniały silnik. Polonez żyje i ma się całkiem dobrze :) Jeszcze raz serdeczne dzięki Panowie :)

O to 1 fotka z prac :)

Offline Młody#

  • nASO
  • Sympatyk
  • Wiadomości: 805
  • Płeć: Mężczyzna
    • 1.5C / 125p / 126p
Odp: OT Jesień/Zima
« Odpowiedź #1766 dnia: Luty 05, 2012, 19:16:15 pm »
a tu odemnie, gdzies po północy szczesliwi eFSO-wcy przy tankowaniu glisdy :)


był :Atu [1.4] L122 96' Atu + [1.6 GSI - 1.4] 23E 98' [SWAP] ||  Caro [ 1.4 GLI 16V] L126 95 || Atu [1.4 GTI 16V] 42U 99' [SWAP] || Caro [1.4 GLI 16V] L122 95' [SWAP] ||  Caro [1.4 GLI 16V] L117 95' ||Atu [1.6 GLI ] L139 97'

anna-fso

  • Gość
Odp: OT Jesień/Zima
« Odpowiedź #1767 dnia: Kwiecień 16, 2012, 21:01:03 pm »
zrobiłam dziś reklamę forum ptk'u na realu <cwaniaczek> :D

Offline Młody#

  • nASO
  • Sympatyk
  • Wiadomości: 805
  • Płeć: Mężczyzna
    • 1.5C / 125p / 126p
Odp: OT Jesień/Zima
« Odpowiedź #1768 dnia: Kwiecień 16, 2012, 21:51:32 pm »
ta sekcja juz nie jest tak oblegana... jak juz to wiecej ekipy jest na www.sekcja-slask.pl
był :Atu [1.4] L122 96' Atu + [1.6 GSI - 1.4] 23E 98' [SWAP] ||  Caro [ 1.4 GLI 16V] L126 95 || Atu [1.4 GTI 16V] 42U 99' [SWAP] || Caro [1.4 GLI 16V] L122 95' [SWAP] ||  Caro [1.4 GLI 16V] L117 95' ||Atu [1.6 GLI ] L139 97'

anna-fso

  • Gość
Odp: OT Jesień/Zima
« Odpowiedź #1769 dnia: Kwiecień 16, 2012, 22:49:03 pm »
słyszałam jak się dzisiaj z nyczkiem widziałam,ale tam mnie nie ma;p

Offline kuba92

  • Sympatyk
  • Wiadomości: 2884
  • Płeć: Mężczyzna
    • Polonez Caro 1.4 GLI 16v Orciari
Odp: OT Jesień/Zima
« Odpowiedź #1770 dnia: Maj 17, 2012, 10:01:49 am »
Szukam tego Roverka i jestem załamany, nic ciekawego... :/

Zresztą, gdybym znów GLD znalazł w normalnych pieniądzach to byłbym szczęśliwy, ale też bieda.

Do czego to doszło - da się Rovera kupić taniej niż poldka z silnikiem rovera... Czas chyba na przesiadkę na inną markę. :/
Jest: Caro '96 Rover Orciari - L146 :)
Był: Caro '97 diesel - L128
http://polskajazda.pl/Samochody/FSO/Polonez-Caro/141401
"EL" w dowodzie, "EJ" w sercu. :D
http://sekcja-slask.pl