Autor Wątek: gsi nie odpala na benzynie  (Przeczytany 2376 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline barton

  • Nowicjusz
  • Wiadomości: 84
gsi nie odpala na benzynie
« dnia: Wrzesień 10, 2012, 21:51:32 pm »
wiem, że było.

Na podstawie poprzednich wątków ustaliłem, że podejrzana jest

-pompa paliwa (za małe ciśnienie - bo bzyczy więc chodzi)
-elektrozawór od gazu (puszcza trochę gazu nawet na benzynie i go zalewa)

Ma ktoś jeszcze jakieś podejrzenia ?

Dodam, że po nocy da się go odpalić na benzynie na jakieś 0,5 sekundy :) Później gaśnie i jest masakra.

Nie chodzi mi o doprowadzenie tego do super stanu, jak dla mnie to mogę go odpalać na gazie - tylko, że on nie bardzo chce odpalać na gazie mimo że centralka ma taką możliwość (długo przytrzymać trzeba)

Może wymienić mu membrany w reduktorze? Zacznie odpalać na gazie?

Lambda chyba nic do tego nie ma - bo przecież póki zimny silnik to nie czyta sygnałów.

Offline Stingerek

  • Sympatyk
  • Wiadomości: 6140
  • Płeć: Mężczyzna
    • Caro 1.4
    • http://www.thg.pl
Odp: gsi nie odpala na benzynie
« Odpowiedź #1 dnia: Wrzesień 10, 2012, 21:54:18 pm »
Sprawdziłes stan świec po próbie odpalenia na benzynie ?


Zakręć zawory na butli gazu. (ewentualnie odetnij zasilanie)


Gdzieś głęboko pod Moimi i Twoimi powiekami, tam gdzie czarów jest miasteczko spotkasz mnie...

Offline barton

  • Nowicjusz
  • Wiadomości: 84
Odp: gsi nie odpala na benzynie
« Odpowiedź #2 dnia: Wrzesień 11, 2012, 15:48:08 pm »
świece powinny być mokre jak rozumiem ?

Offline michal17abc

  • Sympatyk
  • Wiadomości: 500
  • Płeć: Mężczyzna
  • ...
    • Nie Polonez :)
Odp: gsi nie odpala na benzynie
« Odpowiedź #3 dnia: Wrzesień 11, 2012, 16:06:28 pm »
suche. a gsi to z gazu pali owszem ale jak jest badzo ciepło  :D
Nie Polonez  <3 SDI :P

Tak po mojemu - parodia ... Zamienił stryjek siekierkę na kijek ;/

Offline barton

  • Nowicjusz
  • Wiadomości: 84
Odp: gsi nie odpala na benzynie
« Odpowiedź #4 dnia: Wrzesień 11, 2012, 16:11:15 pm »
suche - po nie udanej próbie odpalenia powiedzą, że ... wtryskiwacze nie miały co wtryskiwać [helm]

tak mi się przynajmniej wydaje :)

Offline Grizli

  • Sympatyk
  • Wiadomości: 1770
  • Płeć: Mężczyzna
    • Polonez
Odp: gsi nie odpala na benzynie
« Odpowiedź #5 dnia: Wrzesień 11, 2012, 17:25:31 pm »
A immo nie blokuje?

Offline Stingerek

  • Sympatyk
  • Wiadomości: 6140
  • Płeć: Mężczyzna
    • Caro 1.4
    • http://www.thg.pl
Odp: gsi nie odpala na benzynie
« Odpowiedź #6 dnia: Wrzesień 11, 2012, 18:56:04 pm »
Odepnij wtyczkę z wtrysku i sprawdź czy dostają napięcie.

Sprawdź jeszcze czy odpali na Plaku :)

Gdzieś głęboko pod Moimi i Twoimi powiekami, tam gdzie czarów jest miasteczko spotkasz mnie...

Offline barton

  • Nowicjusz
  • Wiadomości: 84
Odp: gsi nie odpala na benzynie
« Odpowiedź #7 dnia: Wrzesień 11, 2012, 19:25:27 pm »
Wszedłem do auta i próbowałem go odpalić kilka razy pompując pompą. Nic to nie dało jednak - załapuje i gaśnie , załapuje i gaśnie.
Kończył mi się akumulator więc wlałem mu krople paliwa w dolot i odpalił od razu (od jakiegoś czasu go tak odpalam).

Zakręciłem mu w końcu gaz na butli i ... jakby się wyrównał w pracy na benzynie, równo wchodzi na obroty, wolne ma takie sobie, ale cudów nie oczekuje.

Gazu nie odkręcałem, zobaczę rano jak ostygnie czy to kwestia przepuszczającego gazu.

Sporo na to wskazuje, bo na benzynie jeździł ale kulawo bardzo (więc wnioskuje że napięcie na wtryskach ma).

PS: w międzyczasie wymieniłem mu czujnik temperatury - ten co w monowtrysku robi duże zamieszanie jak padnie - ale nic się nie zmieniało, zmasowanie go też nic nie daje.

PS2: jak odpali jutro na benzynie przy zakręconym gazie to ... co wymienić ? :) bo przecież nie będę mu butli zakręcał codziennie :)

Offline barton

  • Nowicjusz
  • Wiadomości: 84
Odp: gsi nie odpala na benzynie
« Odpowiedź #8 dnia: Wrzesień 11, 2012, 19:26:07 pm »
dodam jeszcze, że po próbach odpalania na benzynie świece są suche jak pieprz...

a kontrolka immo gaśnie po sekundzie od włączenia zapłonu... na dodatek nie zdarza mu się nie odpalić jak jest nagrzany.

Offline barton

  • Nowicjusz
  • Wiadomości: 84
Odp: gsi nie odpala na benzynie
« Odpowiedź #9 dnia: Wrzesień 12, 2012, 16:44:18 pm »
najnowszy trop... posiedziałem z minutę i włączałem i wyłączałem zapłon. Co trzecie przekręcenie na zapłon pompa się nie odzywała (ale to raczej normalne).
Po takiej minucie zabawy i włączeniu rozrusznika odpalił od strzała... Pompa czy może regulator ? Nie chce mi się specjalnie kupować pod te robotę manometru...
A jakby tak zrobić druciarstwo i zrobić dodatkowe 12v do włączania pompy, żeby pracowała tak z 10 sekund ?

Offline Ukash

  • Sympatyk
  • Wiadomości: 1717
  • Płeć: Mężczyzna
    • Peugeot 208 / Fiat 126p 1977r
Odp: gsi nie odpala na benzynie
« Odpowiedź #10 dnia: Wrzesień 12, 2012, 19:16:01 pm »
Filtr paliwa możesz mieć bardzo zapchany i blokuje przepływ paliwa :)
Było: Atu+ 1.6 GSi 97'; Atu+ 1.4 GTi 16v turbo...
Jest: Peugeot 208 ; Fiat 126p 1977r

Morał taj bajki jest krótki i niektórym znany, jak nie ma warunków, nie zaiwaniamy... :D

Offline jasso

  • Sympatyk
  • Wiadomości: 626
  • Płeć: Mężczyzna
    • FSM-BB 126p '95
Odp: gsi nie odpala na benzynie
« Odpowiedź #11 dnia: Wrzesień 17, 2012, 18:12:50 pm »
Filtr paliwa możesz mieć bardzo zapchany i blokuje przepływ paliwa

U mnie w GSi tak było jak filtr się zapchał. Może być jeszcze gdzieś przygnieciony przewód paliwowy (ale to raczej mało prawdopodobne).
"вор есть вор, мент есть мент"
Były:
2x PN C+ '98 GSI
 126p '87
Pn Caro 1.5 GLE '93