Autor Wątek: Rover- bardzo dziwny objaw  (Przeczytany 1947 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Bocian_s#313

  • Klubowicz
  • Wiadomości: 6479
  • Płeć: Mężczyzna
    • Borostworek niepospolity 1,8 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #20 dnia: Marzec 24, 2017, 17:37:06 pm »
Jak znaki na kołach rozrządu są tak jak na pierwszym zdjęciu to tłoki mają być na równo. Wykręć świece  z 1 i 2 gars i jakimś długim śrubokrętem lub prętem zmierz.
Pozdrawiam
Bocian_s#313
POLONEZ nie umiera nigdy!!
Wycisnąłem silnik jak cytrynę: 136.9KM@5140RPM i 198,1Nm@4268RPM  <shock> :d
Cytat: snikers
wierz mi, z perspektywy kogoś kto kilka lat jest na forum, męczące jest ciągłe czytanie o tym samym.

Offline OLO

  • Sympatyk
  • Wiadomości: 913
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #21 dnia: Marzec 24, 2017, 18:20:59 pm »
Bociek dobrze mówi. Tłoki na równo i sprawdzenei kół na wałkach. Od razu wyjdzie czy jest prawidłowe fazowanie ;)
Były:
PNC 1.6 GLE 95
PNC 1.6 DOHC 91
PNC 1.5 GLE 93 EVO 1
PNC 1.5 GLE 94 EVO 2
PNC 1.6 GLI 95 EVO 3
PNC 1.5 GLE 94 EVO 4
PNC 1.4 GLI 96 EVO 5
PNC 1.9 D 96 EVO 6
PNC 1.6 GSI 99 EVO 7

Karetka 1.6 GLI 97 EVO 8
PN 1.5 SLE 90 EVO 9

Offline Bocian_s#313

  • Klubowicz
  • Wiadomości: 6479
  • Płeć: Mężczyzna
    • Borostworek niepospolity 1,8 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #22 dnia: Marzec 24, 2017, 21:05:08 pm »
Sprawdź też napięcie zasilania na komputerze i cewce. U mnie jest teraz alternator który zaczyna ładować po ok 3s. Przez ten czas silnik chodzi kulawo...
Pozdrawiam
Bocian_s#313
POLONEZ nie umiera nigdy!!
Wycisnąłem silnik jak cytrynę: 136.9KM@5140RPM i 198,1Nm@4268RPM  <shock> :d
Cytat: snikers
wierz mi, z perspektywy kogoś kto kilka lat jest na forum, męczące jest ciągłe czytanie o tym samym.

Offline Varisella

  • Sympatyk
  • Wiadomości: 491
  • Płeć: Mężczyzna
  • POLONEZ
    • (f)FSO Prima 1.6 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #23 dnia: Marzec 25, 2017, 14:13:28 pm »
Sprawdziłem rozrząd wg. przepisu Bociana i jest prawidłowo ustawiony. Przy okazji wykręconych świec zerknąłem na iskrę i jest słaba. Pojeździłem dziś trochę autem. Na 10 przejechanych km dosłownie na 5-6sek udało mu się załapać i jechać normalnie.
"Główną przyczyną awarii Poloneza jest jego użytkownik"
~ mistrz zmiany FSO: Stanisław Majak.

Offline Varisella

  • Sympatyk
  • Wiadomości: 491
  • Płeć: Mężczyzna
  • POLONEZ
    • (f)FSO Prima 1.6 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #24 dnia: Marzec 25, 2017, 16:09:52 pm »
Bocian, sprawdziłem ładowanie. Jest tak:
NA CEWCE PODCZAS PRACY SILNIKA:
SILNIK WOLNE OBROTY:
SILNIK WYSOKIE OBROTY:
Na cewce przy wyłączonym silniku ale włączonym zapłonie jest 0.00V
"Główną przyczyną awarii Poloneza jest jego użytkownik"
~ mistrz zmiany FSO: Stanisław Majak.

Offline Bocian_s#313

  • Klubowicz
  • Wiadomości: 6479
  • Płeć: Mężczyzna
    • Borostworek niepospolity 1,8 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #25 dnia: Marzec 25, 2017, 16:23:59 pm »
Nie ten pin na cewce mierzysz. B+ powinno mieć zasilanie. Warto by też zmierzyć ile jest na zasilaniu komputera. Ew. na jednym z pinów wtryskiwaczy powinno być zasilanie.

Ogólnie to napięcie na akumulatorze do bani... powinno być ok. 14 nawet na obciążeniu...

Pozdrawiam
Bocian_s#313
POLONEZ nie umiera nigdy!!
Wycisnąłem silnik jak cytrynę: 136.9KM@5140RPM i 198,1Nm@4268RPM  <shock> :d
Cytat: snikers
wierz mi, z perspektywy kogoś kto kilka lat jest na forum, męczące jest ciągłe czytanie o tym samym.

Offline Varisella

  • Sympatyk
  • Wiadomości: 491
  • Płeć: Mężczyzna
  • POLONEZ
    • (f)FSO Prima 1.6 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #26 dnia: Marzec 25, 2017, 16:26:56 pm »
B+? Ja tam widzę tylko możliwość pomiaru w jeden jedyny sposób- na kablach dochodzących do cewki. Na cewce jest + i - i żadnego B+ u  mnie nie ma. Trzeci to kabel wysokiego napięcia na kopułkę ale jakoś nie mam odwagi dokonać tam pomiaru  <cwaniak2>
"Główną przyczyną awarii Poloneza jest jego użytkownik"
~ mistrz zmiany FSO: Stanisław Majak.

Offline Varisella

  • Sympatyk
  • Wiadomości: 491
  • Płeć: Mężczyzna
  • POLONEZ
    • (f)FSO Prima 1.6 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #27 dnia: Marzec 25, 2017, 17:59:18 pm »
Dobra Bocian, zmierzyłem napięcie na cewce jest o 0.3V mniejsze od tego na aku. Ale nie o tym chciałem. Chyba złapałem trop. Zaciśnałem przewód powrotny paliwa za regulatorem- auto odżyło, da się nim normalnie jeździć. Luzuje powrót i silnik zaczyna się telepać.
Jak teraz zdiagnozować czy to regulator umarł czy pompa pomimo że jest nówka?
"Główną przyczyną awarii Poloneza jest jego użytkownik"
~ mistrz zmiany FSO: Stanisław Majak.

Offline Nole

  • Sympatyk
  • Wiadomości: 117
    • Były, są i będą...
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #28 dnia: Marzec 25, 2017, 18:37:37 pm »
Wepnij manometr w układ. Oby Ci się udało temat ogarnąć  <spoko>

Offline Varisella

  • Sympatyk
  • Wiadomości: 491
  • Płeć: Mężczyzna
  • POLONEZ
    • (f)FSO Prima 1.6 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #29 dnia: Marzec 30, 2017, 19:00:34 pm »
Pompa paliwa wymieniona na nową, P= 4.5bara. Nadal to samo. Podmieniony regulator ciśnienia paliwa z pewnego auta- to samo. Załamałem rynce i odstawiłem auto do Damiana z tego forum. Diagnoza- przestawiony rozrząd o 3 ząbki co widać na zamieszczonych przeze mnie zdjęciach. Pytanie: dlaczego tłoki nie spotkały się z zaworami?
"Główną przyczyną awarii Poloneza jest jego użytkownik"
~ mistrz zmiany FSO: Stanisław Majak.

Offline AndrewS#100

  • Klubowicz
  • Wiadomości: 958
  • Płeć: Mężczyzna
    • FSO 125p 1.4 16V MPI
    • http://www.roverki.pl
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #30 dnia: Marzec 30, 2017, 20:09:53 pm »
Sprawdziłem rozrząd wg. przepisu Bociana i jest prawidłowo ustawiony


Diagnoza- przestawiony rozrząd o 3 ząbki

To nie świadczy dobrze o Tobie :-)
Teraz odszczekaj to co do tej pory pisałeś na silnik :-P

nie widzę zdjęć
Pozdrawiam Andrzej
FSO 125p 1.4 16V MPI
Rover 800 2.0 16V MPI
Jawa TS 350

Offline Varisella

  • Sympatyk
  • Wiadomości: 491
  • Płeć: Mężczyzna
  • POLONEZ
    • (f)FSO Prima 1.6 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #31 dnia: Marzec 30, 2017, 23:50:33 pm »
Zdjęcia są na poprzedniej stronie, na końcu.
Rover to hui i zdania nie zmienię. Sorry że nie jestem poprawny społecznie  :P
Gdzieś w otchłani obudowy nierządu, jakiś niedorozwinięty brytol (nikt normalny takiego silnika by nie wymyślił) umieścił sobie nadlew i podobno to właśnie tam ma się zgrać wycięcie w kole pasowym. Ja sugerowałem się innymi znakami. Zdjęcia wiszą kilka dni, takie tu mózgi a nikt nie zauważył że jest źle ustawiony? :]
"Główną przyczyną awarii Poloneza jest jego użytkownik"
~ mistrz zmiany FSO: Stanisław Majak.

Offline Bocian_s#313

  • Klubowicz
  • Wiadomości: 6479
  • Płeć: Mężczyzna
    • Borostworek niepospolity 1,8 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #32 dnia: Marzec 30, 2017, 23:53:27 pm »
Bo ja nigdy nie patrzę na dolny znak bo klinik na kole rozrządu lubi się wyrobić. Zawsze rozrząd ustawiam na tłoki. Niby z ciebie taki szachermacher a dwóch świec się wykręcić nie chciało  :P :P :P
Pozdrawiam
Bocian_s#313
POLONEZ nie umiera nigdy!!
Wycisnąłem silnik jak cytrynę: 136.9KM@5140RPM i 198,1Nm@4268RPM  <shock> :d
Cytat: snikers
wierz mi, z perspektywy kogoś kto kilka lat jest na forum, męczące jest ciągłe czytanie o tym samym.

Offline Varisella

  • Sympatyk
  • Wiadomości: 491
  • Płeć: Mężczyzna
  • POLONEZ
    • (f)FSO Prima 1.6 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #33 dnia: Marzec 30, 2017, 23:55:45 pm »
Co Ty gadasz. Sprawdzałem położenie tłoków na 1 i 2 cylindrze za pomocą długiego pręta i zasadniczo się zgadzało z tym co pisałeś.
Najprawdopodobniej temat skończy się swapem na GSI z dłubniętą głowicą. Przynajmniej będę spokojnie spał i zawsze wrócę stamtąd gdzie dojechałem. Co w przypadku Rofera nie jest takie oczywiste.

"Główną przyczyną awarii Poloneza jest jego użytkownik"
~ mistrz zmiany FSO: Stanisław Majak.

Offline Bocian_s#313

  • Klubowicz
  • Wiadomości: 6479
  • Płeć: Mężczyzna
    • Borostworek niepospolity 1,8 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #34 dnia: Marzec 31, 2017, 00:04:40 am »
Nie wiem kto ci tego swapa robił ale ja poroniłem ze trzy i nikt nigdy z reklamacją nie wrócił ani nie słyszałem też żeby się skarżył... A ty nic innego jak tylko narzekasz i narzekasz. Opcje są dwie albo za dużo od niego oczekujesz albo trafiłeś w niezłe szambo...

Sprawdzałem położenie tłoków na 1 i 2 cylindrze za pomocą długiego pręta i zasadniczo się zgadzało z tym co pisałeś.
To ma się nie zasadniczo zgadzać a dokładnie zgadzać.


Diagnoza- przestawiony rozrząd o 3 ząbki

To całe moje 15-to letnie doświadczenie z roverami legło w gruzach. Piszesz że tłoki przy znakach na górnych kołach były równo a potem że przestawiony o 3 ząbki... Idę skatować mojego rojwera bo mi miejsce dla ohvki zajmuje  ;-|
Pozdrawiam
Bocian_s#313
POLONEZ nie umiera nigdy!!
Wycisnąłem silnik jak cytrynę: 136.9KM@5140RPM i 198,1Nm@4268RPM  <shock> :d
Cytat: snikers
wierz mi, z perspektywy kogoś kto kilka lat jest na forum, męczące jest ciągłe czytanie o tym samym.

Offline Bocian_s#313

  • Klubowicz
  • Wiadomości: 6479
  • Płeć: Mężczyzna
    • Borostworek niepospolity 1,8 16V
Odp: Rover- bardzo dziwny objaw
« Odpowiedź #35 dnia: Marzec 31, 2017, 00:06:18 am »
Wróć. Wliczając auto żony i siostrzeńca to z 5 swapów...
Pozdrawiam
Bocian_s#313
POLONEZ nie umiera nigdy!!
Wycisnąłem silnik jak cytrynę: 136.9KM@5140RPM i 198,1Nm@4268RPM  <shock> :d
Cytat: snikers
wierz mi, z perspektywy kogoś kto kilka lat jest na forum, męczące jest ciągłe czytanie o tym samym.