Autor Wątek: abimex błąd nr 13  (Przeczytany 246 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline mawta73

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • polonez caro
abimex błąd nr 13
« dnia: Grudzień 02, 2017, 17:43:18 pm »
Witam,nie mogę się uporać  z błędem nr13,w abimex,wymieniłem sondę lambda,odpiąłem akumulator,podłączyłem go i rozgrzałem pojazd do włączenia się wentylatora,w trakcie jazdy ,lub dodaniu i trzymaniu na 2500 obrotów zapala się  check engine, odczytuję błędy,kod nr 13,robiłem na stacji diagnostycznej analizę spalin,wszystko o.k,sonda działa poprawnie,co jeszcze można zrobić w tym temacie

Offline Tomasz#1969

  • Klubowicz
  • Wiadomości: 2541
  • Płeć: Mężczyzna
    • Caro '96 & Truck '93 & N126e '83
Odp: abimex błąd nr 13
« Odpowiedź #1 dnia: Grudzień 02, 2017, 19:51:46 pm »
Masz lpg?
OHV roxx


Cytat: turbonez
Forum nie jest od bicia konia tylko od konstruktywnych komentarzy .

Offline mawta73

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • polonez caro
Odp: abimex błąd nr 13
« Odpowiedź #2 dnia: Grudzień 02, 2017, 19:56:17 pm »
nie i nigdy nie było

Offline Mariusz#

  • Sympatyk
  • Wiadomości: 2013
  • Płeć: Mężczyzna
    • POLONEZ Atu+ 1.6 GSI
Odp: abimex błąd nr 13
« Odpowiedź #3 dnia: Grudzień 02, 2017, 21:56:11 pm »
sprawdź mase sondy, ewentualnie połączenie z komputerem. trzeba wziąć schemat i  miernikiem przedzwonić kable  - sonda ECM.
Pan inżynier widzę, że lubi jeździć tym polonezem

Offline mawta73

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • polonez caro
Odp: abimex błąd nr 13
« Odpowiedź #4 dnia: Grudzień 02, 2017, 23:32:45 pm »
masa jest,sprawdziłem,sonda z jednym przewodem także sprawdzenie nie będzie problemem,dzięki dam znać co wyszło

Offline altowiolista

  • Sympatyk
  • Wiadomości: 464
    • Atu i Caro-oba GSi, Borewicz 1,? '83, Caro+ GLI, Atu-
Odp: abimex błąd nr 13
« Odpowiedź #5 dnia: Grudzień 03, 2017, 09:22:25 am »
masa jest,sprawdziłem
Sprawdź, czy ECM ma masę. Kabel masowy do ECM jest bodajże mocowany do silnika w okolicach zaworu nagrzewnicy.
Altówka, Alaska, mój Anioł albo Atu. Jak by nie patrzeć - warto żyć! A teraz mam jeszcze Borewicza!!

Offline mawta73

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • polonez caro
Odp: abimex błąd nr 13
« Odpowiedź #6 dnia: Grudzień 04, 2017, 20:05:04 pm »
Przewód sondy lambda przejście ma,masę ECM sprawdzę jutro,sonda od odpalenia do włączenia się wentylatora pokazuje 0.887v

Offline mawta73

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • polonez caro
Odp: abimex błąd nr 13
« Odpowiedź #7 dnia: Grudzień 05, 2017, 08:46:15 am »
Znalazłem pod wygłuszeniem silnika przewód brązowy z oczkiem nigdzie nie podłączony,gdzie należy go podłączyć?

Offline altowiolista

  • Sympatyk
  • Wiadomości: 464
    • Atu i Caro-oba GSi, Borewicz 1,? '83, Caro+ GLI, Atu-
Odp: abimex błąd nr 13
« Odpowiedź #8 dnia: Grudzień 05, 2017, 13:47:28 pm »
Znalazłem pod wygłuszeniem silnika przewód brązowy z oczkiem nigdzie nie podłączony,gdzie należy go podłączyć?
Bingo!!
Gdzies chyba do zawodu nagrzewnicy, który bodajże jest mocowany do silnika, czyli jego masy
Altówka, Alaska, mój Anioł albo Atu. Jak by nie patrzeć - warto żyć! A teraz mam jeszcze Borewicza!!

Offline mawta73

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • polonez caro
Odp: abimex błąd nr 13
« Odpowiedź #9 dnia: Grudzień 05, 2017, 13:53:08 pm »
Dzięki.sprawdzę dzisiaj po pracy i dam znać :]

Offline Mariusz#

  • Sympatyk
  • Wiadomości: 2013
  • Płeć: Mężczyzna
    • POLONEZ Atu+ 1.6 GSI
Odp: abimex błąd nr 13
« Odpowiedź #10 dnia: Grudzień 05, 2017, 14:57:49 pm »
no i leć po flachę, pójdzie na przelew :)
Pan inżynier widzę, że lubi jeździć tym polonezem

Offline mawta73

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • polonez caro
Odp: abimex błąd nr 13
« Odpowiedź #11 dnia: Grudzień 05, 2017, 21:52:57 pm »
Dzięki koledzy za pomoc,przewód podłączony,wszystko o.k :] :] :]