Autor Wątek: Problem z rozrusznikiem w 1.6 GLE  (Przeczytany 1711 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Problem z rozrusznikiem w 1.6 GLE
« dnia: Marzec 03, 2018, 19:56:19 pm »
Witam
Zaczęło się od tego że miałem wymontowany aparat zapłonowy i po zamontowaniu, podczas próby uruchomienia auta kilkanaście razy uruchamiałem rozrusznik. Po którejś z kolei próbie padł akumulator więc go naładowałem, niestety następnej kolejności padł rozrusznik. Obecnie sytuacja wygląda tak jak na filmie:
www.uschovna.cz/zasilka/WF58W3SNT8R9I9ER-464
Akumulator naładowany, silnikiem da się ręcznie obrócić z normalnym oporem, niestety rozrusznik nie kręci tylko słychać takie pstrykanie, a w dodatku kontrolki prawie że gasną. Po wymontowaniu rozrusznika i podaniu napięcia na dolny zacisk bezpośrednio z akumulatora rozrusznik kręci jak szalony.
Poradźcie Panowie co robić?

Offline Buźka

  • Sympatyk
  • Wiadomości: 3393
  • Płeć: Mężczyzna
    • Klimatyzowany Caro Plus 1.6 GSI '01
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #1 dnia: Marzec 03, 2018, 20:28:02 pm »
Chyba wyłącznik elektromagnetyczny rozrusznika Ci szwankuje.Można go rozlutować, rozkręcić i wyczyścić styki (te dwie grube śruby) bo prawdopodobnie są nadpalone.Tak się czasem robi.A jak nie, to kup nowy.

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #2 dnia: Marzec 03, 2018, 20:56:09 pm »
A jak go sprawdzić gdy rozrusznik jest wyjęty?

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1677
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #3 dnia: Marzec 03, 2018, 21:04:22 pm »
Sprawdź najlepiej połączenia, bo u mnie też się zacinał, kręcił jakby chciał a nie mógł, "wysadzał korki"... Zęby zjadłem na tym rozruszniku. Dopiero jak poprawiłem połączenie silnika z budą, wszelkie problemy z rozrusznikiem ustąpiły jak ręką odjął.  Jeden z kolegów tutaj na forum doradził tak zrobić, bo na dobrą sprawę, było to już ostatnie, w co w związku z tymi usterkami nie ingerowałem. I była to najwartościowsza porada, jakiej w ogóle mi tu udzielono.

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #4 dnia: Marzec 03, 2018, 21:22:53 pm »
Sprawdzę ale jak mam już wyjęty rozrusznik to chciałbym do dokładnie sprawdzić. Szczotki są ok, tuleje przesmarowałem.
Czy jak podam napięcie na górny zacisk (tak gdzie normalnie jest podpięty przewód z akumulatora) i jednocześnie na złącze konektorowe to zainicjuje pracę rozrusznika jak w aucie?
Chodzi i o to aby go sprawdzić jak na tym filmie:
https://www.youtube.com/watch?v=KFmFuyi8k3s

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1677
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #5 dnia: Marzec 03, 2018, 21:30:28 pm »
Każdy znany mi rozrusznik można w ten sposób sprawdzić.

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #6 dnia: Marzec 03, 2018, 21:34:54 pm »
Pytam bo jak miałem rozrusznik na stole to jak podałem napięcie na górny zacisk to nic się nie działo a jak dotknąłem złącza konektorowego to coś jeb.. o więc podpiąłem pod dolny zacisk aby ominąć ten wyłącznik elektromagnetyczny.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1677
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #7 dnia: Marzec 03, 2018, 21:39:02 pm »
Skoro ma zadziałać jak w samochodzie, musi być podpięty jak w samochodzie, tzn. plus do grubej śruby i konektorka i minus na obudowę.

Offline Buźka

  • Sympatyk
  • Wiadomości: 3393
  • Płeć: Mężczyzna
    • Klimatyzowany Caro Plus 1.6 GSI '01
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #8 dnia: Marzec 03, 2018, 21:40:18 pm »
Dopiero jak poprawiłem połączenie silnika z budą, wszelkie problemy z rozrusznikiem ustąpiły jak ręką odjął.  Jeden z kolegów tutaj na forum doradził tak zrobić, bo na dobrą sprawę, było to już ostatnie, w co w związku z tymi usterkami nie ingerowałem. I była to najwartościowsza porada, jakiej w ogóle mi tu udzielono.
Wcześniejsze poldki (ohv) miewały masę do silnika zrobioną za pomocą taśmy miedzianej przykręconej do podłużnicy i skrzyni biegów (zdaje się) Najlepiej zrobić jak mam w plusie (fabrycznie) drugi przewód masowy z tego samego punktu, gdzie masa idzie do nadwozia z akumulatora i dokręcić do silnika, najlepiej do głowicy.U mnie to było przykręcone chyba gdzieś przy łapie silnika, ale dałem do podstawek pod kolektorem ssącym (GSI) i jest git.W roverze, jak wszyscy wiedza, masa też jest podobnie, z jednego punktu na nadwoziu do silnika i akumulatora.Przewód jest przykręcony do głowicy.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 512
    • polonez 1500 88r.
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #9 dnia: Marzec 04, 2018, 11:31:21 am »
Rozkręć ten rozrusznik w sprawdź cewki stojana. Coś mi się wydaje że może być któraś nadpalona, albo mieć przebicie do masy.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1677
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #10 dnia: Marzec 04, 2018, 14:14:16 pm »
Niech najpierw posprawdza te połączenia zewnętrzne, bo ja do wymiany cewek też już się przymierzałem. Dzięki Bogu, nie zdążyłem jeszcze zakupić nowych - tylko niepotrzebnie kasę bym wydał, choć na szczęście jakieś strasznie drogie one nie są.

Offline mareks#1181

  • Klubowicz
  • Wiadomości: 659
  • Płeć: Mężczyzna
    • Atu+ GSI
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #11 dnia: Marzec 04, 2018, 19:49:37 pm »
U mnie kiedyś tak się zużyły tulejki, że wirnik dotykał do stojana i podczas próby odpalenia było tylko styk i miałczenie rozrusznika, czasami jest jeszcze tak że wsuwka do elektrowłącznika  jest nadpalona i też czasami trzeba właśnie poruszać przewodami przy rozruszniku żeby odpalił.

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #12 dnia: Marzec 05, 2018, 19:52:18 pm »
Problemów ciąg dalszy. Rozrusznik na stole dziala bez problemu. Jednak po zamontowaniu do auta ledwo co kręci. Akumulator naladowany do 12.6V ale podczas rozruchu spada nawet do 6V ale po gdy przestaje krecic to napiecie stopniowo rośnie do 12.5V. Pytanie czemu tak sie dzieje? Jedynie co mi pasuje to akumulator wyzional ducha. Silnikiem recznie krece bez problemu, wiec racZej nie dostał żadnych oporów wewnętrznych.

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #13 dnia: Marzec 05, 2018, 19:59:02 pm »
Napiecie na klemach akumulatora naroslo juz bez ładowania do 12,55V więc powinien zakręcić bez problemu.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 512
    • polonez 1500 88r.
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #14 dnia: Marzec 05, 2018, 20:14:24 pm »
Zrobiłeś to o czym pisaliśmy?

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #15 dnia: Marzec 05, 2018, 20:16:57 pm »
Tak, przewody posprawdzane. Rozrusznik na stole dziala bez problemu.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1677
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #16 dnia: Marzec 05, 2018, 20:54:40 pm »
Ten od masy silnika sprawdzony z obu stron? Od strony silnika również? Nie sugeruj się tym, że prąd przepływa, bo gdyby nie przepływał, rozrusznik w ogóle by nie kręcił.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 512
    • polonez 1500 88r.
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #17 dnia: Marzec 05, 2018, 20:55:32 pm »
A cewki stojana?

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #18 dnia: Marzec 05, 2018, 21:07:33 pm »
Rozrusznika nie planuje robierac bo sie na tym nie znam. Kupie nowe aku. Ten ma z 8 lat w dodatku czesto byl rozladowany jak auto stalo. Bardzo mozliwe że wyzional ducha.

Offline Tales

  • Sympatyk
  • Wiadomości: 200
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #19 dnia: Marzec 05, 2018, 21:08:49 pm »
Przewody wszystkie mozliwe sprawdzilem. W moim poldku mama jest juz podwójna. Nie ma przewodu łączącego nadwozie z silnikiem.