Autor Wątek: Problem z rozrusznikiem w 1.6 GLE  (Przeczytany 1313 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 482
    • polonez 1500 88r.
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #20 dnia: Marzec 05, 2018, 23:16:15 pm »
Nie ma przewodu łączącego nadwozie z silnikiem.
To go zrób. Dokręć do klemy i gdzieś do bloku silnika. Ja mam do śruby łapy silnika.
Jak to nie pomoże to rozkręć ten rozrusznik. To nie jest nic strasznego. Ja miałem nadpalone cewki. Na sucho rozrusznik chodził, a w samochodzie to nawet na 24V nie chciał kręcić.

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #21 dnia: Marzec 05, 2018, 23:38:04 pm »
Ale po co mam robić przewód masowy skoro masa z aku idzie jednym przewodem na budę, a drugim na silnik? W środę kupię nowy aku jak to nie pomoże to rozkręcę ten rozrusznik.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1432
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #22 dnia: Marzec 06, 2018, 03:53:35 am »
Od akumulatora na dobrą sprawę należy zacząć, tylko że ja najpierw pożyczyłbym z auta, w którym wiem, że jest dobry. Nie sztuka wydać kasę na nowy akumulator.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 482
    • polonez 1500 88r.
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #23 dnia: Marzec 06, 2018, 09:45:09 am »
Jak masz dwie masy to spoko. Pomyliłem się. Ja bym zaczął od rozkręcenia rozrusznika - to nic nie kosztuje.

Offline jacek2

  • Sympatyk
  • Wiadomości: 189
  • Płeć: Mężczyzna
    • borewicz 89
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #24 dnia: Marzec 06, 2018, 11:49:05 am »
Ten ma z 8 lat w dodatku czesto byl rozladowany jak auto stalo. Bardzo mozliwe że wyzional ducha.
Na początek pożycz od kogoś sprawne aku i spróbuj na nim odpalić auto. Po co tyle kombinować? nie prostszy to sposób zaproponowany przeze mnie?

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #25 dnia: Marzec 06, 2018, 12:18:40 pm »
Nie mam od kogo pożyczyć. W seiczaku aku mam malutki.

Offline KGB

  • Sympatyk
  • Wiadomości: 11057
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #26 dnia: Marzec 06, 2018, 15:13:22 pm »
malutki ,czyli jaki? 35Ah wystarczy,zeby sprawdzic jak kreci rozrusznik w PN
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline statystyczny_polak

  • Nowicjusz
  • Wiadomości: 96
  • Płeć: Mężczyzna
    • Polonez Kombi 1.6MPi
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #27 dnia: Marzec 06, 2018, 18:37:57 pm »
Na stole rozrusznik będzie kręcił a pod obciążeniem już nie. Nic nowego i nauka widziała takie historie. Albo takie, że świeca daje iskrę na krótko a po wkręceniu w głowice i pod wpływem kompresji już nie.

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #28 dnia: Marzec 06, 2018, 20:26:52 pm »
Frajer ze mnie że nie zaznaczyłem położenia aparatu zanim go wyjąłem. Ustawiałem go wg tego opisu: http://forum.fsoptk.pl/index.php?topic=26276.0
Ale efekt był taki że silnik cały czas albo w ogóle nie gadał albo strzelał w gaźnik, mimo że obracałem aparat chyba ząb po ząbku na wielowypuście w prawo. Nie miałem pomocnika który obracałby aparat w momencie kręcenia rozrusznikiem, więc może minąłem właściwe położenie. Dodatkowo wymieniłem membranę w pompie wiec sporo czasu minęło aż zaciągnął paliwo, próbowałem też lać paliwo bezpośrednio do gardzieli ale bez rezultatu, ale w końcu pojawiło się paliwo w gaźniku - jak dodaje gazu to rozpylacz pompki przyśpieszającej rozpyla paliwo więc paliwo jest i iskra też jest.
A aparat wymontowałem bo wymieniałam przewód łączący go z modułem, a przy okazji chciałem poprawić położenie aparatu bo w tym co było to ciężko było zdjąć kopułkę bo spinka opierała się o rurkę idącą do nagrzewnicy. Myślałem że jak mam lampę stroboskopową to ustawię zapłon bez problemu...
« Ostatnia zmiana: Marzec 06, 2018, 20:31:21 pm wysłana przez Tales »

Offline w0mbat

  • Sympatyk
  • Wiadomości: 482
    • polonez 1500 88r.
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #29 dnia: Marzec 07, 2018, 17:49:30 pm »
Co ma zapłon do rozrusznika?
wymieniałam
chciałem
Płeć jeszcze nie została wybrana? :D

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #30 dnia: Marzec 07, 2018, 20:58:53 pm »
Aku kupiony, to on byl winny. Wróciłem teraz do stanu z soboty zanim padł mi porzedni akumulator, czyli paliwo jest, iskra teoretycznie tez jest, kompresja po 12 barów a silnik nie odpala. Jak załapie to nie jest w stanie wejsci na obroty, strzeli w gaźnik i taka z nim współpraca. Nie mam pomocnika ktory obracalby aparat w czasie rozruchu. Macie jakies patenty jak to mozna ustawic ten piepszony zaplon samamu? Gaźnika nie ruszyłem wiec powinno byc z nim wszystko w porzadku.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1432
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #31 dnia: Marzec 07, 2018, 21:28:47 pm »
Najpierw ustawiasz pierwszy i czwarty tłok w GMP, a następnie odkręcasz korek wlewu oleju i patrzysz, czy młoteczki się ruszają podczas obracania wału. Jeśli tak - zapłon powinien być na czwartym cylindrze, co oznacza, że palec w aparacie powinien wskazywać 4.
Tyle teoria, którą znam już na pamięć. ;]

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #32 dnia: Marzec 07, 2018, 21:33:49 pm »
Ja to wszystko wiem. Praca na pierwszym cylindrze, palec ustawiony tak aby iskra szła na pierwszą świece i teoretyczne powinien zagadac ale nie gada.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1432
  • Płeć: Mężczyzna
    • truckło
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #33 dnia: Marzec 07, 2018, 21:36:25 pm »
Skąd ja to znam <lol2>

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #34 dnia: Marzec 08, 2018, 21:52:59 pm »
Kolejny dzien bez sukcesu. Zatrudnilem pomocnika do obracania aparatu ale nic to nie dało. Silnik nie zapala tzn zalapuje ale nie jest w stanie wejsc na obroty, pracuje rowno z rozrusznikiem i tyle. Pomysly jakie mi jeszcze przychodza do głowy:
1. Przeskoczyl rozrzad. Ale wówczas chyba nie wydmuchalby kompresji 12 bar.
2. Popsury elektro zawor gaźnika. Czy po podpieciu pod aku ten zaworek pownien dawac jakas reakcje? Ten nie daje oznak życia.
3. Iskra niby jest ale czy z jakis przyczyn iskra moze byc za slaba?

Offline Gomulsky

  • Sympatyk
  • Wiadomości: 1937
  • Płeć: Mężczyzna
    • Polonez Atu 16V GLi + Kombi 8V GSi
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #35 dnia: Marzec 08, 2018, 22:00:04 pm »
Spróbuj jeszcze raz zmienić zielony kabelek.
Jeżdżę FSO:
Cytat: Varisella
BO MNIE KU*WA STAĆ.

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #36 dnia: Marzec 08, 2018, 22:04:12 pm »
Zielony kabelek to wlasnie wymienilem. To głównie dlatego zdemontowalem aparat. Ale skoro jest iskra to ten kabalek moze byc uszkodzony?

Offline Gomulsky

  • Sympatyk
  • Wiadomości: 1937
  • Płeć: Mężczyzna
    • Polonez Atu 16V GLi + Kombi 8V GSi
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #37 dnia: Marzec 08, 2018, 22:07:11 pm »
Może.
Jeżdżę FSO:
Cytat: Varisella
BO MNIE KU*WA STAĆ.

Offline daniel22

  • Ranga: SUM
  • Sympatyk
  • Wiadomości: 1312
  • Płeć: Mężczyzna
    • matiz 0.8 friend, ale szyby w prądzie (drzwi od wersji joy)
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #38 dnia: Marzec 08, 2018, 22:38:28 pm »
Najprościej sprawdzić miernikiem, choćby za 15zł, czy jest przejście, wyginając go na wszystkie strony. Jak nie przerywa, to jest OK.
Użytkownik pontonów KONGER

Offline Tales

  • Sympatyk
  • Wiadomości: 204
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6GLE
Odp: Problem z rozrusznikiem w 1.6 GLE
« Odpowiedź #39 dnia: Marzec 08, 2018, 22:44:55 pm »
Mowisz o przewodzie? To sprawdzę, miernik mam, nawet nie byle jaki. Bardziej zastanawia mnie ten elektrozawor. Do czego dokladnie on służy?