Autor Wątek: Polonez niekręci na ciepłym  (Przeczytany 485 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Żbiku

  • Sympatyk
  • Wiadomości: 471
  • Płeć: Mężczyzna
    • Fso Polonez 1.6GLI 95r
Polonez niekręci na ciepłym
« dnia: Czerwiec 20, 2018, 05:41:39 am »
witam już nie wiem gdzie szukać przyczyny już trzeci rozrusznik z rzędu. Po nagrzaniu silnika w ogóle silnik niekręci rozrusznikiem nawet nic nie cyka. Wyczytałem że stacyjka wymieniłem i żeby przekaźnik dodać też dodałem nic nie pomogło .Kable zasilające do rozrusznika i masowe nowe dałem oczyściłem połączenia.Na zimnym albo jak ostygnie zawsze odpali.

Offline wrb#1974

  • Klubowicz
  • Wiadomości: 2297
  • Płeć: Mężczyzna
    • Polonez Caro 1993. FIAT DOHC 1,6 "kwadrat". poległ w mojej obronie, w walce z przeważającymi siłami wroga.
Odp: Polonez niekręci na ciepłym
« Odpowiedź #1 dnia: Czerwiec 20, 2018, 05:46:15 am »
błąd w kablach, szczególnie kabel włączający elektromagnes.
Świat dla wszystkich, Polska dla Polaków. to nie rasizm, to prawo do bycia Panem we własnym Domu.

Offline Żbiku

  • Sympatyk
  • Wiadomości: 471
  • Płeć: Mężczyzna
    • Fso Polonez 1.6GLI 95r
Odp: Polonez niekręci na ciepłym
« Odpowiedź #2 dnia: Czerwiec 20, 2018, 06:20:28 am »
błąd czy jaki? źle poprowadzony? Ja zmieniłem go ale na grubszy i nic niedało

Offline wrb#1974

  • Klubowicz
  • Wiadomości: 2297
  • Płeć: Mężczyzna
    • Polonez Caro 1993. FIAT DOHC 1,6 "kwadrat". poległ w mojej obronie, w walce z przeważającymi siłami wroga.
Odp: Polonez niekręci na ciepłym
« Odpowiedź #3 dnia: Czerwiec 20, 2018, 07:37:26 am »
trzeba sprawdzić czy w momencie przekręcenia kluczyka na elektromagnes idzie prąd. podejrzewam zły styk na elektromagnesie- bo nie cyka. elektromagnesy też wymieniałeś?
Świat dla wszystkich, Polska dla Polaków. to nie rasizm, to prawo do bycia Panem we własnym Domu.

Offline lesor#1973

  • FSO:1993-1996 B-1078
  • Moderator
  • Wiadomości: 1009
  • Płeć: Mężczyzna
    • Borewicz_81 Caro_95 Jesion4 i inne graty
    • forum miłośników big-bike'a CB1300
Odp: Polonez niekręci na ciepłym
« Odpowiedź #4 dnia: Czerwiec 20, 2018, 10:40:26 am »
Miałem taki objaw w borewiczu, przyczyną była kostka stacyjki. (nie było napięcia na elektromagnes)
Po dwóch latach mam ten sam objaw w tym samym borewiczu, tym razem zawodzi ów elektromagnes/automat rozrusznika. Kiedyś rozbierałem taki, były zimne luty na przyłączu uzwojenia.
Podłącz żaróweczke na + elektromagnesu, i przeciągnij do kabiny, będzie świecić w momencie rozruchu. Pół dnia jazdy i namierzysz problem.

Online KGB

  • Sympatyk
  • Wiadomości: 11316
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: Polonez niekręci na ciepłym
« Odpowiedź #5 dnia: Czerwiec 20, 2018, 12:24:01 pm »
jezeli kontroliki przygasaja, a elektromagnes nie stuka nawet, to taki typowy objaw przegrzania, gdy wystepuje na cieplow oczywiscie,
przy czym przegrzanie nie oznacza nagrzania do zbyt wysokiej temp. ogolnie przyjetej, tylko do zbyt wysokiej temp. jaki toleruje ten egzemplarz,
najczesciej tak sie zdarza,gdy brak oslony, czyli tej blachy pod kolektorem,
mozna wyjac elektromagnes i go przeczyscic - czasami pomoze, czasami nie
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline Żbiku

  • Sympatyk
  • Wiadomości: 471
  • Płeć: Mężczyzna
    • Fso Polonez 1.6GLI 95r
Odp: Polonez niekręci na ciepłym
« Odpowiedź #6 dnia: Czerwiec 20, 2018, 14:06:25 pm »
Elektromagnetyczne nowy.osłona jest założona.napiecie dochodzi

Offline lesor#1973

  • FSO:1993-1996 B-1078
  • Moderator
  • Wiadomości: 1009
  • Płeć: Mężczyzna
    • Borewicz_81 Caro_95 Jesion4 i inne graty
    • forum miłośników big-bike'a CB1300
Odp: Polonez niekręci na ciepłym
« Odpowiedź #7 dnia: Czerwiec 20, 2018, 16:42:30 pm »
Cud!

A może bendix klei się tak, że elektromagnes nie ma siły się ruszyć, może rdzeń elektormagnesu tak dobrze jest nasmarowany, że się klei, może masa silnika słaba/zaśniedziała?

napiecie dochodzi
Czy dochodzi napięcie "rozruch"?
Czy dochodzi napięcie z akumulatora?
Czy kontrolki przygasają w pozycji "rozruch"?

Offline Żbiku

  • Sympatyk
  • Wiadomości: 471
  • Płeć: Mężczyzna
    • Fso Polonez 1.6GLI 95r
Odp: Polonez niekręci na ciepłym
« Odpowiedź #8 dnia: Czerwiec 20, 2018, 18:42:06 pm »
napięcie dochodzi bendix nowy kontrolki przygasają ale zero niczego,jak pisałem wyżej kable i połączenia sprawdzone rozruszniki kilka sztuk . KGB ma chyba racje ale jak to rozwiązać kolektor wydechowy taśmą termiczną potraktować?

Offline Stingerek

  • Sympatyk
  • Wiadomości: 6138
  • Płeć: Mężczyzna
    • Caro 1.4
    • http://www.thg.pl
Odp: Polonez niekręci na ciepłym
« Odpowiedź #9 dnia: Czerwiec 20, 2018, 19:10:55 pm »
Przewód który idzie na prawym fartuchu - w przypadku kiedy nie będzie chciał kręcić - sprawdź, dotykając nim plusa na akumulatorze - jak zakręci - to znaczy że źle zamontowałeś przekaźnik.

Gdzieś głęboko pod Moimi i Twoimi powiekami, tam gdzie czarów jest miasteczko spotkasz mnie...

Offline Żbiku

  • Sympatyk
  • Wiadomości: 471
  • Płeć: Mężczyzna
    • Fso Polonez 1.6GLI 95r
Odp: Polonez niekręci na ciepłym
« Odpowiedź #10 dnia: Czerwiec 23, 2018, 07:59:42 am »
Nic nie daje dając mu prąd bezpośrednio .

Offline markus

  • Sympatyk
  • Wiadomości: 238
  • Płeć: Mężczyzna
    • Polonez caro plus 1998 - 1,6 GSI mpi
Odp: Polonez niekręci na ciepłym
« Odpowiedź #11 dnia: Czerwiec 23, 2018, 22:35:52 pm »
Mialem podobny przypadek , po dluzszej jezdzie  gdy  wydech byl nagrzany  po zatrzymaniu  sie rozrusznik nie  krecil  gdy chcialem odpalić Gdy ostygl  po okolo kwadransie znowu krecil  normalnie . U mnie przyczyna byl lut  na elektromagnesie. Cyna na lucie byla  plynna , czesc  nawet splynela. Drut byl caly zanurzony w cynie , ale to byl tzw. zimny lut tzn. brak przewodnictwa elektrycznego. chociaz tam bylo bardzo goraco i cyna sie topiła. Po ostygnieci wszystko wracalo do normy. Wina byla oslona termiczna , ktora przegrzana i cienka  nie spelniala swojego zadania

Offline marian.

  • Sympatyk
  • Wiadomości: 346
  • Płeć: Mężczyzna
    • Caro+ GSi 2001r.
Odp: Polonez niekręci na ciepłym
« Odpowiedź #12 dnia: Sierpień 22, 2018, 21:40:46 pm »
Czy problem został rozwiązany?

Offline Żbiku

  • Sympatyk
  • Wiadomości: 471
  • Płeć: Mężczyzna
    • Fso Polonez 1.6GLI 95r
Odp: Polonez niekręci na ciepłym
« Odpowiedź #13 dnia: Wrzesień 19, 2018, 13:19:35 pm »
no niestety nie