Autor Wątek: Silnik nie gaśnie po wyłączeniu zapłonu  (Przeczytany 2535 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline DF

  • Sympatyk
  • Wiadomości: 975
  • Darek F
    • Cargo LPG Abimex
Silnik nie gaśnie po wyłączeniu zapłonu
« dnia: Marzec 26, 2009, 10:32:52 am »
Pewnie temat był wałkowany. Tylko gdzie on jest ?

Mianowicie Caro 1,6 abimex po wyłączeniu zapłonu dalej sobie pyrka.
Świeci się tylko kontrolka akumulatora i silnik pracuje sobie z wolniejszymi nieco obrotami jak przy włączonym zapłonie. Ponieważ jeżdżę naturalnie na gazie więc nie wiem czy dotyczy to także benzyny. Nie dzieje się to zawsze. Czasem przez trzy dni nie dziele się nic takiego a potem w ciągu jednego dnia np 5 razy... Po wyłączeniu zapłonu silnik pracuje od kilku do kilkudziesięciu sekund. Dotychczasowy rekord to 1,5 min. Nie zauważyłem żadnego związku z innym urządzeniem czy pogodą nawet. Przeczyściłem świece, które i tak były czyste i nic więcej nie mam pomysłu. Gdy podczas pracy bez zapłonu włączę go to podnoszą się obroty. Po wyłączeniu znowu trochę spadają i pyrka dalej. Nie odkryłem jak dotąd sposobu na jego zgaszenie oprócz zadławienia po prostu. Muszę czekać, aż sam będzie miał na to ochotę  :mrgreen:
To co ? Osiągnął świadomość i daje mi o tym znać, że ma własną wolę ? Ja jestem z natury niesubordynowany i zawsze miałem kłopoty przez to z przełożonymi ale żeby silnik tak się przywiązał do właściciela, żeby go w tym naśladować to jeszcze nie słyszałem.
Ma ktoś pomysł jak go przywołać do porządku ?
Uwaga. Oświadczam uroczyście, że nie posiadam radioodbiornika w swoim polonezie !

"Dla triumfu zła trzeba tylko, żeby dobrzy ludzie nic nie robili"

Precz z eurokomuną

Offline jimo#1921

  • Administrator
  • Wiadomości: 2898
  • Płeć: Mężczyzna
    • FSO Polonez Caro 1.6 16V FSO Polonez Atu 1.8 16V
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #1 dnia: Marzec 26, 2009, 10:37:20 am »
sprawdź wszystkie żaróweczki od podświetlenia deski, szczególnie czy nie przepaliłas się ta od regulacji położenia reflektorów albo podświetlenia nawiewów.

Ostatecznie gaś samochód na światłach ;)

Obwód nie daje wystarczającego obciążenia i dlatego auto nie gaśnie - masz rację, temat był już niejednokrotnie wałkowany w przeszłości. Poszukaj w dziale elektryka.
Pozdrawiam Michał aka jimo
"A"It's a hundred and six miles to Chicago, we've got a full tank of gas, half a pack of cigarettes, it's dark, and we're wearing sunglasses."
Był: Atu plus 1,6 ohv + lpg; Caro 2.0 dohc + lpg; "ŁOŁO" 745
Jest: 18K4F + 16K4F + Peugeot

Offline Excalibur#1937

  • Administrator
  • Wiadomości: 1789
  • Płeć: Mężczyzna
    • Kilka ich było ;)
    • http://www.intermediaservice.pl
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #2 dnia: Marzec 26, 2009, 11:22:35 am »
Miałem taki efekt jak odpiąłem czujnik temperatury od kolektora dolotowego. Za wuja nie chciał umrzeć. Ale u mnie pyrkał góra 5-10 sekund. Rzuć okiem na tejże czujnik może cosik wariuje (jest między kolektorem dolotowym a kabiną)

Offline DF

  • Sympatyk
  • Wiadomości: 975
  • Darek F
    • Cargo LPG Abimex
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #3 dnia: Marzec 27, 2009, 18:25:05 pm »
Niestety po dwudniowych próbach dalej się to zdarza. Ten czujnik w kolektorze to jest podpięty ale czy dobry ? Dedukuję, że jakby nie był jednak dobry to miałbym jakieś inne tego jeszcze objawy w zakłóconej pracy silnika a ostatnio jeździ wzorowo, aż nie wypada go chwalić bo się spierd...
Z żaróweczek oświetlenia we wnętrzu to tylko jedna mi nie świeci co podświetla znaczki od wajch ogrzewania i w zapalniczce coś nie styka bo czasem świeci a częściej nie.
Podczas jednego ze zdarzeń krnąbrnego zachowania włączyłem ponownie zapłon i włączyłem światła, radio, nawiew, dodatkowe światła, wcisnąłem stop i dupa. Nie zrobiło to na nim najmniejszego wrażenia. Pyrkał sobie i drwił ze mnie. Bezczelny !

Jakieś nowe sugestie ?
Uwaga. Oświadczam uroczyście, że nie posiadam radioodbiornika w swoim polonezie !

"Dla triumfu zła trzeba tylko, żeby dobrzy ludzie nic nie robili"

Precz z eurokomuną

Offline KGB

  • Sympatyk
  • Wiadomości: 6634
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #4 dnia: Marzec 27, 2009, 18:28:55 pm »
no jak wlaczyles zaplon ,to czemu mial zgasnac ?
sprobuj wlaczyc tylko swiatla i/lub nacisnac hamulec

napisz czy pomoglo ,bo jesli nie to bedzie inna przyczyna niz w plusach
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline DF

  • Sympatyk
  • Wiadomości: 975
  • Darek F
    • Cargo LPG Abimex
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #5 dnia: Marzec 27, 2009, 18:39:02 pm »
No sądziłem, że będę zrozumiany bez zbytniego rozpisywania się. Kiedy mam wyłączony zapłon to jedyne co sobie mogę włączyć to światła pozycyjne, radio i oświetlenie wnętrza. Takie pobory prądu nie robiły na nim jakiegokolwiek wrażenia. Więc włączyłem zapłon abym mógł włączyć więcej odbiorników prądu i kiedy włączyłem wszystkie dostępne (halogeny nie działają) znowu wyłączyłem zapłon i nie przyniosło to jakiegokolwiek efektu. Dalej sobie pyrkał jeszcze ok. 20 sek.
Dodam, że nie robiłem w nim żadnych modyfikacji/zmian w elektryce, użytkuje go ponad 2 lata a problem ten objawił się ok. 3 miesiące temu...
Uwaga. Oświadczam uroczyście, że nie posiadam radioodbiornika w swoim polonezie !

"Dla triumfu zła trzeba tylko, żeby dobrzy ludzie nic nie robili"

Precz z eurokomuną

Offline KGB

  • Sympatyk
  • Wiadomości: 6634
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #6 dnia: Marzec 27, 2009, 20:13:50 pm »
sprawdz na benzynie ,bo moze modul dziala wlasnym zyciem ,a ze ma do dyspozycji gaz w parowniku ,to silnik pracuje
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline Stingerek

  • Sympatyk
  • Wiadomości: 5805
  • Płeć: Mężczyzna
    • Caro 1.4
    • http://www.thg.pl
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #7 dnia: Marzec 28, 2009, 00:13:44 am »
To moze ja zadam pytanie autorowi wątku:
czy przy wyjetym ze stacyjki kluczyku mozesz wlaczyc :
kierunkowskazy, wycieraczki, wentylator (nadmuch, dmuchawe) ?

Gdzieś głęboko pod Moimi i Twoimi powiekami, tam gdzie czarów jest miasteczko spotkasz mnie...

Offline DF

  • Sympatyk
  • Wiadomości: 975
  • Darek F
    • Cargo LPG Abimex
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #8 dnia: Marzec 28, 2009, 12:31:13 pm »
Cytat: "KGB"
sprawdz na benzynie ,bo moze modul dziala wlasnym zyciem ,a ze ma do dyspozycji gaz w parowniku ,to silnik pracuje


Próbuję lecz z powodu losowego zdarzania się tego jak dotąd na benzynie tak się nie działo...

Cytat: "Stingerek"
czy przy wyjetym ze stacyjki kluczyku mozesz wlaczyc :
kierunkowskazy, wycieraczki, wentylator (nadmuch, dmuchawe) ?


Bez zapłonu mogę włączyć tylko i wyłącznie światła pozycyjne, oświetlenie wnętrza i radio...
Uwaga. Oświadczam uroczyście, że nie posiadam radioodbiornika w swoim polonezie !

"Dla triumfu zła trzeba tylko, żeby dobrzy ludzie nic nie robili"

Precz z eurokomuną

Offline gerfur

  • Sympatyk
  • Wiadomości: 180
  • Płeć: Mężczyzna
  • 14K4F Team
    • Daewoo-FSO Polonez ATU Plus 1,4 GTi
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #9 dnia: Marzec 29, 2009, 19:22:23 pm »
To w takim razie elektrozawór gazu przy parowniku nie zamyka też miałem takie akcje w poprzednim abi wymieniłem parownik z elektrozaworem bo kumpel handlował części po astrowozie i problem zniknął później rozebrałem elektrozaworek ten z filterkiem gazu i okazało sie że teflonik z butli bądź cokolwiek innego to było osadziło sie na magnesiku zamykającym i zrobił sie taki jeżyk dosyć obfity. W późniejszym czasie zamontowałem go z powrotem i było już normalnie.
Był Caro `95 abimex L-122
Był Caro `97 abimex L-146

Jest Atu+ `98 boschowtrysk L-74E --> 1.4 GTI
Rover ltd

Offline Daro

  • Sympatyk
  • Wiadomości: 354
  • Płeć: Mężczyzna
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #10 dnia: Marzec 29, 2009, 20:17:31 pm »
gerfur, łoj chyba nie bałdzo :)

A co z zapłonem przecież to nie klasyczny traktor :)
tam musi być problem w elektryce. Po wyłączeniu kluczyka dalej podaje napięcie na ukłąd zapłonowy i paliwo. prawdopodobnie coś robi zwarcie i pojawia sie prąd po stronie po której go nie powinno być lub jakiś z styków jest nadspalony i nie rozłacza. np przekaźnik :) aż tak budowy amibexa nie znam.
DF, a spróbuj odpiąc złącze(kostkę) od kostki stacjki przy włączonym silniku.
były:
>plus '97
>125p '78/'82
czasem bywa:
>caro 96'

Michalec

  • Gość
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #11 dnia: Marzec 30, 2009, 15:35:39 pm »
Cytat: "DF"
Mianowicie Caro 1,6 abimex po wyłączeniu zapłonu dalej sobie pyrka.
Świeci się tylko kontrolka akumulatora i silnik pracuje sobie z wolniejszymi nieco obrotami jak przy włączonym zapłonie. Ponieważ jeżdżę naturalnie na gazie więc nie wiem czy dotyczy to także benzyny. Nie dzieje się to zawsze. Czasem przez trzy dni nie dziele się nic takiego a potem w ciągu jednego dnia np 5 razy... Po wyłączeniu zapłonu silnik pracuje od kilku do kilkudziesięciu sekund. Dotychczasowy rekord to 1,5 min. Nie zauważyłem żadnego związku z innym urządzeniem czy pogodą nawet. Przeczyściłem świece, które i tak były czyste i nic więcej nie mam pomysłu. Gdy podczas pracy bez zapłonu włączę go to podnoszą się obroty. Po wyłączeniu znowu trochę spadają i pyrka dalej. Nie odkryłem jak dotąd sposobu na jego zgaszenie oprócz zadławienia po prostu. Muszę czekać, aż sam będzie miał na to ochotę :mrgreen:
To co ? Osiągnął świadomość i daje mi o tym znać, że ma własną wolę ? Ja jestem z natury niesubordynowany i zawsze miałem kłopoty przez to z przełożonymi ale żeby silnik tak się przywiązał do właściciela, żeby go w tym naśladować to jeszcze nie słyszałem.
Ma ktoś pomysł jak go przywołać do porządku ?

Dołącze się.
Też mam takie coś w trucku plusie (wersja roy) z 1997r. Auto nie widziało nigdy LPG, jest bezwypadkowe, żadnych " modów" w elektryce nie ma. Wtrysk mono boscha,
Po wyłączeniu stacyjki, silnik pracuje normalnie, można jechać sobie bez problemu.
Świeci się kontrolka ładowania, silnik dopiero gaśnie na włączonych światłach, wciśniętym stopie lub włączonym wstecznym (chodzi o świecące się żarówki z tyłu)
Nie za bardzo wiem o co Chodzi, nauczyłem się co prawda już do tego aby go gasić wciskając hamulec, no ale tak być nie powinno.
Kostka stacyjki jest nowa, gdyż stara padła (ale na starej to samo było), jest tak już od zawsze, od kąd mamy auto, czyli jakieś 5lat.

Offline gerfur

  • Sympatyk
  • Wiadomości: 180
  • Płeć: Mężczyzna
  • 14K4F Team
    • Daewoo-FSO Polonez ATU Plus 1,4 GTi
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #12 dnia: Marzec 30, 2009, 15:39:42 pm »
Tego problemu jeszcze nie gryzłem w robocie w trucku też tak jest i nie przeszkadza zbytnio ale czuje że to coś związane z immobilizerem (w nowoczesnych samochodach np: nie reaguje na przekręcenie kluczyka na start póki nie wciśniesz  sprzęgła)
Był Caro `95 abimex L-122
Był Caro `97 abimex L-146

Jest Atu+ `98 boschowtrysk L-74E --> 1.4 GTI
Rover ltd

Offline KGB

  • Sympatyk
  • Wiadomości: 6634
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #13 dnia: Marzec 30, 2009, 15:52:10 pm »
Michalec,
twoj problem to stary temat i sa na niego rozwiazania ,
tutaj jest cos innego ,bo to abimex
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

pafson

  • Gość
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #14 dnia: Marzec 31, 2009, 19:55:46 pm »
albo samozaplon spowodowany nagarem( nie zamulaj biednego poldka...)  albo jezeli nie zamulasz biednego poldka to kostka w stacyjce....szrot 5zl.
bywaj

Offline DF

  • Sympatyk
  • Wiadomości: 975
  • Darek F
    • Cargo LPG Abimex
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #15 dnia: Marzec 31, 2009, 21:59:38 pm »
Kurde ostatni coraz rzadziej akurat się to zdarza...
Zamulanie w moim wykonaniu niemożliwe - nie potrafię  :mrgreen:
Kostkę w stacyjce odrzucam z góry bo przecież jak wycofam kluczyk to nic co związane z zapłonem nie działa więc odcina prąd ?
Może ten nagar w komorach jest jako pozostałość po poprzednim właścicielu a przepuszcza ten elektrozawór gazu jednak ?
Mam jeszcze jeden trop związany z instalacją gazową. Problem może powinien być opisany w dziale LPG ale do silnika też może pasować.
Mianowicie instalacja jest zubożona. Tzn. była z silnikiem krokowym na przewodzie dopr. gaz i emulatorem sondy lambda. Jednak w wyniku (jak sądzę) awarii silnika krokowego została przerobiona (zubożona) z śrubę na przewodzie i odcięte zbędne kable np do sondy. To spadek po poprzednim właścicielu. Wszystko działa ale... Mam centralkę pozwalającą na odpalanie na gazie bez wcześniejszego rozpalania benzynką. Czasem z tego korzystałem i działało wyśmienicie. Pewnego dnia jednak nastąpiły bez mojej ingerencji poważne zmiany. Teraz nie mogę zimnego silnika odpalić na gazie. Muszę odpalić na benzynie i mam możliwość przełączenia na gaz dopiero jak silnik osiągnie temp. 50 *C (wg. wskaźnika). Równiutko 50. Pozycja automatycznego przełączania z benzyny na gaz zależna jest od obrotów a nie temperatury. Gdy odpalę z centralką ustawioną w tej pozycji to gdy przekroczę ustawione obroty słyszę tylko stuki elektrozaworów i silnik gaśnie z braku paliwa. Ponieważ była zima kłopot ten odłożyłem na kiedyś tam jednak teraz troche mnie już to irytuje...
Może przyczyną niegaśnięcia i niepodawania gazu poniżej 50 *C jest ten sam element ? Elektrozawór ? Tylko dlaczego tak równo te 50 ?
Uwaga. Oświadczam uroczyście, że nie posiadam radioodbiornika w swoim polonezie !

"Dla triumfu zła trzeba tylko, żeby dobrzy ludzie nic nie robili"

Precz z eurokomuną

Offline Daro

  • Sympatyk
  • Wiadomości: 354
  • Płeć: Mężczyzna
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #16 dnia: Marzec 31, 2009, 22:14:28 pm »
to w takim razie.... zacznijmy od początku.Czy wyłączeniu zapłonu chodzi normalnie i da sie normalnie wkrecić na oboty i jeździć? Szczelnośc parownika możesz sprawdzić za pomocą wody i mydła po zdjęciu głównego przewodu.
były:
>plus '97
>125p '78/'82
czasem bywa:
>caro 96'

Offline DF

  • Sympatyk
  • Wiadomości: 975
  • Darek F
    • Cargo LPG Abimex
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #17 dnia: Kwiecień 01, 2009, 16:03:42 pm »
Jechać nie można podczas tej przypadłości. Dławi się i umiera. Ostatnio trudno przeprowadzać mi jakieś testy/próby bo polonez na złość teraz prawidłowo gaśnie (on chyba też czyta to forum) i czekam...
Uwaga. Oświadczam uroczyście, że nie posiadam radioodbiornika w swoim polonezie !

"Dla triumfu zła trzeba tylko, żeby dobrzy ludzie nic nie robili"

Precz z eurokomuną

maly20202

  • Gość
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #18 dnia: Kwiecień 03, 2009, 20:12:31 pm »
nie daje sobie głowy uciąć ale to mikroprocesor od sterowania wycieraczkami kierunkowskazami i właśnie zapłonem odkręć licznik i po lewo zobaczysz taka czarna puszkę to jest właśnie to  u mnie tak samo się działo dopiero wymiana pomogła

truck

  • Gość
Silnik nie gaśnie po wyłączeniu zapłonu
« Odpowiedź #19 dnia: Kwiecień 05, 2009, 22:01:51 pm »
W moim trucku, wpakowałem "nowy" silnik GLI i jest to samo. W poprzednim aucie chodził z LPG.Teraz wywaliłem LPG i czasem nie gaśnie po wyłączeniu zapłonu. Przypadkiem zauważyłem że gaśnie jak nacisnę pedał hamulca?! Niezłe, nie?! Sprawdzę ten mikroprocesor, bo kierunki i wycieraczki faktycznie czasem fiksują. Może to ma coś z tym wspólnego?