Autor Wątek: Brak świateł/kierunkowskazów PN Atu+  (Przeczytany 364 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Endi

  • Nowicjusz
  • Wiadomości: 18
  • Płeć: Mężczyzna
    • FSO Polonez 1500 1981r., Daewoo-FSO Polonez Atu + 1997r.
Brak świateł/kierunkowskazów PN Atu+
« dnia: Październik 25, 2016, 18:06:08 pm »
Witam, nie znalazłem podobnego tematu więc pozwoliłem sobie zacząć nowy. Niedawno odebrałem swojego Poloneza z warsztatu lakierniczego, po powrocie do garażu zauważyłem że nie działają niektóre światła. Mianowicie nie działają przednie świtała przeciwmgielne, z tyłu brakuje świateł pozycyjnych,przeciwmgielnych, podświetlenia tablicy oraz na całej prawej stronie nie działają kierunkowskazy. Dodatkowo z chwilą włączenia prawego kierunkowskazu tablica rozdzielcza zaczyna przygasać a obrotomierz zaczyna falować. Oczywiście w pierwszej kolejności sprawdziłem skrzynkę bezpieczników, po jej otworzeniu okazało się że wszystko było zalane wodą. osuszyłem wszystko przedmuchałem sprężonym powietrzem, wymieniłem wszystkie przekaźniki, urządzenie mikroprocesorowe, kontroler świateł, sprawdziłem masy jednak problem pozostał. Może ktoś spotkał się z podobną awarią i może coś podpowiedzieć bo mnie już skończyły się pomysły.
FSO Nadszedł czas ... czas by cieszyć się życiem...
https://www.facebook.com/zoltypolonez?fref=ts

Offline Trojan

  • Sympatyk
  • Wiadomości: 2657
  • Płeć: Mężczyzna
Odp: Brak świateł/kierunkowskazów PN Atu+
« Odpowiedź #1 dnia: Październik 25, 2016, 18:11:06 pm »
Możesz na próbę podmienić tez kostkę stacyjki.