Autor Wątek: Całkowity brak prądu w aucie  (Przeczytany 552 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Całkowity brak prądu w aucie
« dnia: Wrzesień 02, 2021, 19:27:54 pm »

Offline Rumcajs

  • Pielęgniarz
  • Nowicjusz
  • Wiadomości: 60
  • Płeć: Mężczyzna
    • Polonez Caro Plus 2001
Witam... Jechałem tydzień temu nad morze i w połowie drogi tankowałem. Kiedy po tym odpaliłem auto to rozrusznik pracował cały czas. Zjechałem na bok, odłączyłem akumulator, podłączyłem i nic. Pokręciłem kluczykiem w stacyjce, podłączyłem aku i było dobrze.

Jak wracałem znad morza to po około 300km auto mi zgasło, wskazówki poleciały na dół... Po czym samo się uruchomiło, a radio się zresetowalo. Czyli odłączyło się zasilanie. Zjechałem na bok, otwieram maskę bo myślałem, że może klemy się poluzowały, ale nie.

Potem dojechałem kolejne 200km, wszystko było dobrze, mimo deszczu. Kolejnego dnia chciałem sprawdzić, uruchomiłem auto, wycofałem z parkingu po czym auto zgasło. Zupełny brak prądu...

Zajrzałem za alternator, a tam zaśniedziały kabel aku-altek, pęknięty przy konektorze. Do tego urwany kabel jakiś masowy prawdopodobnie - sprawdzane miernikiem - o grubości około 5mm, ale skąd urwany nie wiem. Wymieniłem kabel aku-altek na 25mm2, cienki kabelek od kontrolki ładowania też zmieniłem, do tego podciągnięta masa.

I co? I nic... Nie ma prądu w aucie. Aku naładowane i sprawdzone, ale nawet nie mam 12V na stacyjce, nie po przekręceniu kluczyka, ale nawet stałego 12V. Bezpieczniki sprawdzone... Są całe. Kostka stacyjki po wzięciu miernika wskazuje że jest połączenie między trzema pinami oprócz jednego czwartego, który to jest idący do rozrusznika od stacyjki.

Szukam przyczyny, może jakiś przekaźnik? Którędy w ogóle idzie 12V do środka? Nawet awaryjne nie działają, zupełnie nic jakby akumulator był wyciągnięty...
« Ostatnia zmiana: Wrzesień 02, 2021, 20:10:54 pm wysłana przez Rumcajs »
Kto nie miał Poloneza niech żałuje. Kto ma, niech szanuje.

Odp: Całkowity brak prądu w aucie
« Odpowiedź #1 dnia: Wrzesień 02, 2021, 20:28:43 pm »

Offline Buźka

  • Sympatyk
  • Wiadomości: 4483
  • Płeć: Mężczyzna
    • Klimatyzowany Caro Plus 1.4 GTI '01
A taka oczywista sprawa, jak kabel masowy akumulator-nadwozie-silnik sprawdzony? Główny prądowy przewód, to chyba idzie z prawej strony za nagrzewnicą. A przynajmniej jest tam przewód z prądem bezpośrednio z aku. Masz pewnie ohv w plusie, to aku jest z prawej strony i tam idzie przewód. Ja miałem kiedyś w roverze problemy z kablem masowym, który na pierwszy rzut oka wygląda ok, ale jednak jest gdzieś w środku uszkodzony/przepalony i też mi auto nie chciało palić, a raz zgasło całkowicie, a masa szła jedynie przez linkę sprzęgła, która się rozgrzała do czerwoności.

Odp: Całkowity brak prądu w aucie
« Odpowiedź #2 dnia: Wrzesień 02, 2021, 20:29:01 pm »

Online Morfina

  • Sympatyk
  • Wiadomości: 722
  • Płeć: Mężczyzna
    • Caro + V6 i FSO atuśmyspierdolili 1.4 elpidżi
W gsi zasilanie wnętrza idzie czerwonym/czarnym przewodem od alternatora wchodząc do środka przelotką i wzdłuż belki deski rozdzielczej idzie do skrzynki bezpieczników

Odp: Całkowity brak prądu w aucie
« Odpowiedź #3 dnia: Wrzesień 02, 2021, 20:40:31 pm »

Offline Rumcajs

  • Pielęgniarz
  • Nowicjusz
  • Wiadomości: 60
  • Płeć: Mężczyzna
    • Polonez Caro Plus 2001
No właśnie czarny kabel przy altku wziąłem za masę... A na to wychodzi, że to zasilanie wnętrza...
Kto nie miał Poloneza niech żałuje. Kto ma, niech szanuje.

Odp: Całkowity brak prądu w aucie
« Odpowiedź #4 dnia: Wrzesień 02, 2021, 21:05:24 pm »

Online Morfina

  • Sympatyk
  • Wiadomości: 722
  • Płeć: Mężczyzna
    • Caro + V6 i FSO atuśmyspierdolili 1.4 elpidżi
Alternator bierze masę z silnika, cała reszta czyli trzy przewody które do niego idą to stały plus z Aku,zasilanie skrzynki bezpieczników i cienki na wsuwce dla kontrolki  <spoko>

Odp: Całkowity brak prądu w aucie
« Odpowiedź #5 dnia: Wrzesień 03, 2021, 11:14:32 am »

Offline Rumcajs

  • Pielęgniarz
  • Nowicjusz
  • Wiadomości: 60
  • Płeć: Mężczyzna
    • Polonez Caro Plus 2001
Dziękuję za pomoc, naprawdę dziękuję. Już chciałem do elektryka holować, a tu taka prosta sprawa. :)
Kto nie miał Poloneza niech żałuje. Kto ma, niech szanuje.