Autor Wątek: Kontrolka ładowania - świeci się na zgaszonym silniku  (Przeczytany 2377 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline kuba92

  • Sympatyk
  • Wiadomości: 2884
  • Płeć: Mężczyzna
    • Polonez Caro 1.4 GLI 16v Orciari
Kontrolka ładowania - świeci się na zgaszonym silniku
« dnia: Grudzień 13, 2010, 21:07:50 pm »
Taki problem mam (lawina po odpaleniu musiała być) - kontrolka ładowania mi świeci do czasu włączenia zapłonu.
Pod maską jest jakiś kabel koloru niebieskiego z pokręconym czymś w złączu który po rozłączeniu wyłącza całkiem tą kontrolkę.

Lampka powinna się świecić na włączonym zapłonie, wyłączonym silniku i gasnąć po włączeniu silnika
Zamiast tego lampka się świeci cały czas (nawet bez kluczyka w stacyjce) i gaśnie w momencie przekręcenia kluczyka na pozycję zapłon.

Ładowanie oczywiście jest.

Wiem, że bardzo dobrze opisałem problem, ale nie wiem za bardzo jak to lepiej/dokładniej opisać. ;)
Bardziej proszę więc o radę: co sprawdzać i w jakiej kolejności?
Jest: Caro '96 Rover Orciari - L146 :)
Był: Caro '97 diesel - L128
http://polskajazda.pl/Samochody/FSO/Polonez-Caro/141401
"EL" w dowodzie, "EJ" w sercu. :D
http://sekcja-slask.pl

waszczo

  • Gość
Kontrolka ładowania - świeci się na zgaszonym silniku
« Odpowiedź #1 dnia: Grudzień 13, 2010, 22:47:29 pm »
Schemat powinien wyglądać mniej więcej tak:



31 - masa regulatora, niema przewodu, przykręcony do obudowy, więc nas nie interesuje
67 - zacisk idzie na szczotki, też nas nie interesuje
54 - do tego zacisku na alternatorze idzie cienki przewód od kontrolki i idzie bezpośrednio do wskaźników, kolor chyba czarny ale od razu mówię, że to jest z pamięci i jakby co to nie jestem daltonistą :P również od tego zacisku regulatora idzie przewód do wewnątrz alternatora na diody wzbudzenia, który nas nie interesuje
30 - śruba alternatora do której jest przykręcony brązowy przewód do akumulatora i czerwony do stacyjki

dodatkowo występuje połączenie pomiędzy stacyjką i kontrolką jak na schemacie, kontrolka działa gdy pomiędzy akumulatorem a diodami wzbudzenia powstanie różnica napięć wystarczająca do zaświecenia żarówki.

Tak powinien wyglądać działający układ ładowania, sprawdź te dodatkowe przewody, może znajdziesz co masz zrobione niezgodnie z tym schematem, skoro jest ładowanie, to obstawiałbym na jakiś problem w obwodzie stacyjka - kontrolka - zacisk 54 alternatora (cienki przewód). Sprawdź ten obwód, może ktoś coś pokombinował również przy stacyjce.

Offline Stingerek

  • Sympatyk
  • Wiadomości: 6138
  • Płeć: Mężczyzna
    • Caro 1.4
    • http://www.thg.pl
Kontrolka ładowania - świeci się na zgaszonym silniku
« Odpowiedź #2 dnia: Grudzień 13, 2010, 23:37:25 pm »
zwarcie diody prądowej do masy. Wymienić samą diodę wyjetą z innego alternatora - lub wymiana calego mostka prostowniczego.

Gdzieś głęboko pod Moimi i Twoimi powiekami, tam gdzie czarów jest miasteczko spotkasz mnie...

Offline Franz Maurer

  • Nowicjusz
  • Wiadomości: 9
  • Płeć: Mężczyzna
    • Polonez Caro '95 1.6 GLI 16v
Odp: Kontrolka ładowania - świeci się na zgaszonym silniku
« Odpowiedź #3 dnia: Maj 10, 2018, 17:02:51 pm »
To ja się podepnę bo mam podobny problem z tym, że diody wymienione, łożysko i szczotki wymienione a kontrolka dalej się świeci i po dłuższym postoju np: noc rozładowuje akumulator