Autor Wątek: Po wymianie klockow... hamowania praktycznie brak? Czemu?  (Przeczytany 2945 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Kaczy#1853

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« dnia: Grudzień 27, 2004, 20:00:12 pm »
Dzisiaj wymienilem klocki (lucas) w moim poldolocie... wiem ze tuz po wymianie nalezy jezdzic delikatnie i unikac ostrych hamowan, ale... nie wiem, moze cos zle zrobilem ale mam wrazenie ze jakbym hamulce od roweru zalozyl to by bylo lepiej, bo nie mam praktycznie zadnego hamowania. Tzn. mam ale pedal wchodzi jak w maslo. To normalny objaw czy cos spierdzielilem ?! Az sie boje jezdzic ;)

Wiem ze klocki musza sie dopasowac do tarcz, ale zeby az tak? Na starych klockach jak dalem w pedal to bez problemu zapiszczal przy hamowaniu (na nowych oponach, nie na lysych ;)) a teraz jak mi ktos nagle wyskoczy to nie ma szans bym wyhamowal.

barthezo

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #1 dnia: Grudzień 27, 2004, 20:02:38 pm »
stary a odpowietryzles sobie hamulce wogole???

Kaczy#1853

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #2 dnia: Grudzień 27, 2004, 20:10:20 pm »
jak nie wyciaglem tloczka to niby jak tam sie mialo dostac jakiekolwiek powietrze?!

barthezo

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #3 dnia: Grudzień 27, 2004, 20:14:04 pm »
no ale tamte klocki mialy inna grubosc:] i teraz zapewne masz grubsze wiec powinienes odpowietrzyc:] tak uwazam:)

Guciu1801

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #4 dnia: Grudzień 27, 2004, 20:16:30 pm »
raz to jest, ze nowe klocki potrzebuja troche czasu zeby sie dotrzec z tarcza, dlatego sila hamowania moze byc nie zbyt wielka. Dwa jesli pedal wchodzi jak w maslo, to prawie bankowo masz zapowietrzone heble.

Kaczy#1853

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #5 dnia: Grudzień 27, 2004, 20:25:28 pm »
To wytlumaczcie mi dlaczego mialby sie zapowietrzyc jesli nie zdejmowalem nic procz zacisku i klockow? Jak tam sie mialo dostac powietrze do ukladu? Wiem ze po wymianie trzeba troche czasu (km i hamowan ;)) by sie to ulozylo ale czy tuz po wymianie roznica w hamowaniu (w waszych przypadkach) byla duza/mala? Ja wymienilem tylko klocki, tarcz nie zmienialem (sa jeszcze w miare ok a nie mam ochoty na zabawe w ich odbijanie przy tej temp - robie to na dworzu :().

Offline Sterciu

  • Sympatyk
  • Wiadomości: 484
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #6 dnia: Grudzień 27, 2004, 20:33:27 pm »
ja po wymianie nie mam takich objawów , fakt hamulce s? trochę słabsze ale to z wiadomych powodów , klocki s? jeszcze nie dotarte do tarcz , w twoim przypadku wynika ze faktycznie mozesz miec zapowietrzone hamulce takze spróbuj je odpowietrzyć . A wymieniałe? klocki z tyłu czy z przodu czy wszystkie ? I jakie masz hamulce lucasa czy stare ?
Pozdrowionka ;)
Kiedyś był 125p oraz dwa Plusy - rover i ohv.

Kaczy#1853

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #7 dnia: Grudzień 27, 2004, 20:57:36 pm »
Hamulce sa lukasa (przod tarcze, tyl bebny). Wymienialem klocki z przodu... sam juz nie wiem, moze napisze jak bo moze cos spierniczylem:

Zdjalem kolko. wcisnalem miedzy klocek wew. a tloczek srubokret i wpechnalem go troche do srodka. Potem odkrecilem dolna srube od zacisku i zacisk podnioslem do gory. Wyczyscilem papierem sciernym miejsce osadzenia klockow i wsadzilem tam nowe. Mam wrazenie ze chyba dobrze pasowaly (tzn, jeden chyba minimalnie dotykal "rantu tarczy" a nie jej powierzchni do hamowania, ale sadzilem zo to sie ulozy). Zakrecilem spowrotem zasik, wdepnalem pare razy hebel by tloczek doszedl do klockow, i tyle... zalozylem kolko i jazda.

Chyba nie da sie nic spieprzyc przy czyms takim? Teraz pytanie drugie... jesli rzeczywiscie jakims cudem zapoiwtrzyly sie te heble to jak je odpiwitrzyc? Jak stary mial poldka (bez lukasa) to pamietam ze wykrecalem z nim srubke na zacisku oc wciskal hebel, wylatywalo powietrze/plyn, zakrecalem srubke, on puszczal hamulec i tak pare razy (zeby sie powitrze nie zassalo jak pusci hebel). Tu jest jak rozumiem identycznie?

Offline Sterciu

  • Sympatyk
  • Wiadomości: 484
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #8 dnia: Grudzień 27, 2004, 21:08:38 pm »
W układzie hamulcowym też się tak odpowietrza jak chyba zreszt? w każdym , też s? odpowieczniki które się odkręca , w bębnach jest to samo , cyba ze mas z  odpowietrzniki pourywane to musisz odpowietrzać przewodami.
Pozdrowionka ;)
Kiedyś był 125p oraz dwa Plusy - rover i ohv.

Piotrek_

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #9 dnia: Grudzień 27, 2004, 21:31:11 pm »
To, że pedał jest miękki po wymianie klocków, to (u mnie też jest norma) bynajmniej nie musi to oznaczać zapowietrzonych hamulców.

Kaczy#1853

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #10 dnia: Grudzień 27, 2004, 21:59:25 pm »
Sam nie wiem... jedno co mi mowia to ze mam unikac ostrego hamowania. Ostrego czyli gwaltownego mocnego wdpeniecia w hebel czy po prostu nie hamowac wciskajac zbyt mocno hebel? Jak patrze na stare klocki to nie sa jakos nierowne (w stopniu makro ;)) wiec tarcze raczej tez sa w miare "plaskie". Cholercia, az strach jezdzic. Nie ma kogos w wawie kto mieszka w okolicach pragi poludnia by mogl mi na to spojrzec? Oczywiscie odplatnie albo chmielowo jak kto woli :)

Maciek#938

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #11 dnia: Grudzień 27, 2004, 22:03:16 pm »
Cytat: "Piotrek#389"
To, że pedał jest miękki po wymianie klocków, to (u mnie też jest norma) bynajmniej nie musi to oznaczać zapowietrzonych hamulców.

Jak u mnie zmieniałem klocki to było tak samo. Po prostu trzeba przejechać delikatnie trochę kilometrów i wszystko musi wrócić do normy. Jeżeli po ponad 150 km będzie bez zmian odpowietrz hamulce, ale obstawiam jednak, że klocki musz? się dotrzeć.

Pozdrawiam

Kaczy#1853

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #12 dnia: Grudzień 27, 2004, 22:07:32 pm »
Cytat: "Maciek#938"
Cytat: "Piotrek#389"
To, że pedał jest miękki po wymianie klocków, to (u mnie też jest norma) bynajmniej nie musi to oznaczać zapowietrzonych hamulców.

Jak u mnie zmieniałem klocki to było tak samo. Po prostu trzeba przejechać delikatnie trochę kilometrów i wszystko musi wrócić do normy. Jeżeli po ponad 150 km będzie bez zmian odpowietrz hamulce, ale obstawiam jednak, że klocki musz? się dotrzeć.

Pozdrawiam


Bylo tak samo w sensie - kiepskie heble/miekki pedal czy tylko miekki pedal? Sorka Panowie ze tak was mecze ale jutro jade do roboty a mieszkam w Wawie wiec sami rozumiecie   :eek: Tu sie bardziej przydaje hamulec niz gaz...

Guciu1801

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #13 dnia: Grudzień 28, 2004, 01:37:24 am »
kiedys zaraz po zalozeniu nowych klockow pojechalismy z kumplami sprawdzic je..rozpedzilem woz do jakiejs kosmicznej predkosci (troche ponad 100 km/h) i deplem z calej pary w hamulec. Kola sie nie zblokowaly, auto zatrzymalo sie po dluuugim dystansie, a czesc klockow zmienila sie w gaz i wpadla do auta przez otwarte szyby, skutecznie uniemozliwiajac oddychanie. Niemniej, robilem wtedy kompleksowa regeneracje hamulcow (stary typ) i byly odpowietrzone. Zawsze je odpowietrzam przy jakiejkolwiek robocie przy nich.. dla pewnosci.

Maciek#938

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #14 dnia: Grudzień 28, 2004, 10:30:12 am »
Cytat: "KaczyXP"
Cytat: "Maciek#938"
Cytat: "Piotrek#389"
To, że pedał jest miękki po wymianie klocków, to (u mnie też jest norma) bynajmniej nie musi to oznaczać zapowietrzonych hamulców.

Jak u mnie zmieniałem klocki to było tak samo. Po prostu trzeba przejechać delikatnie trochę kilometrów i wszystko musi wrócić do normy. Jeżeli po ponad 150 km będzie bez zmian odpowietrz hamulce, ale obstawiam jednak, że klocki musz? się dotrzeć.

Pozdrawiam


Bylo tak samo w sensie - kiepskie heble/miekki pedal czy tylko miekki pedal? Sorka Panowie ze tak was mecze ale jutro jade do roboty a mieszkam w Wawie wiec sami rozumiecie   :eek: Tu sie bardziej przydaje hamulec niz gaz...

Było tak samo. Na pocz?tku miękki pedał (efekt jak przy zapowietrzonych) i kiep?ciutkie hamowanie. Z czasem powinno się to zniwelować. W takim przypadku jedyna reguła - je?dzić delikatnie do czasu dotarcia.

Michał @

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #15 dnia: Grudzień 28, 2004, 10:36:23 am »
Ja po wymianie klocków nie miałem problemów, moim zdaniem albo zapowietrzone albo gdzie? podczas wymiany rozszczelnił sie przewód hamulcowy.

Maciek#938

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #16 dnia: Grudzień 28, 2004, 16:20:01 pm »
Cytat: "KaczyXP"
Dzieki za rady panowie... dzis jest juz troche lepiej wiec chyba bedzie dobrze. :) THX all i Pozdrawiam.

Za kilkadziesi?t kilometrów sytuacja powinna (musi) wrócić do normy. Lecz jeżeli po przejechaniu jeszcze 150 km pedał dalej będzie ponad normę miękki to jednak warto się zastanowić nad odpowietrzeniem układu...

ps. Podziel się wrażeniami za jaki? czas...

Pozdrawiam

Lodówa#1826

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #17 dnia: Grudzień 28, 2004, 20:44:52 pm »
A w jakim stanie masz tarcze? Równo sie sciraj? czy moize s? jakies pofalowania, jak sa to opisz je mniej więcej. Pozatym, zobacz ile masz płynu hamulcowego, może uszkodziłe? przwód hamulcowy i płyn sobie uicieka. Sprawdz to. chwila roboty a warto mieć pewno?c.

Kaczy#1853

  • Gość
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #18 dnia: Grudzień 28, 2004, 22:57:04 pm »
Plyn jest w normie... tyle samo ile bylo 3 miechy temu :P A jesli chodzi o tarcze to sa w miare ok... jedyne co jest to to ze "rower/rant" od wewnterznej strony jest wiekszy niz ten od zewnetrznej ale miejwiecej jego wielkosc na obrebie calej tarczy jest taka sama.

Teraz jest juz w miare ok... hamuje tyle ze sciaga na prawo. Pytalem sie kumpla ktory jezdzi juz 3 poldkiem i mowi ze mial tak za kazdym razem. Tzn, najpierw miekkie heble, potem sciagal raz na lewo raz na prawo a potem coraz mniej... i w koncu bylo ok.

Offline Sterciu

  • Sympatyk
  • Wiadomości: 484
Po wymianie klockow... hamowania praktycznie brak? Czemu?
« Odpowiedź #19 dnia: Grudzień 28, 2004, 23:07:22 pm »
Cytat: "KaczyXP"
, najpierw miekkie heble, potem sciagal raz na lewo raz na prawo a potem coraz mniej... i w koncu bylo ok.


A NIE MÓWIŁ TAK : najpierw miekkie , potem ?ci?gał raz na lewo raz na prawo a potem coraz mniej....i w końcu klocki się skończyły  :mrgreen:  ;)
Pozdrowionka ;)
Kiedyś był 125p oraz dwa Plusy - rover i ohv.