Autor Wątek: Brak świateł stop atu plus  (Przeczytany 161 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Paki68

  • Sympatyk
  • Wiadomości: 173
  • Płeć: Mężczyzna
    • Polonez Atu Plus 1.6 gsi
Brak świateł stop atu plus
« dnia: Czerwiec 09, 2018, 15:07:58 pm »
Witam, Dzień wcześniej wszytko było ok a wczoraj odrazu po odpaleniu już nie działały światła stop(wszystkie 3) poza nimi wszystkie światła działają normalnie.
Sprawdziłem wszystkie żarówki i są ok
Bezpieczniki też są ok
Sprawdziłem czy nie rozłączyły się przewody pod oparciem na nogę koło sprzęgła i też było ok(nawet nikt tam jeszcze nie zaglądał bo znalazłem fabryczną folie <lol>)
Podłączyłem miernik do przewodów od czujnika na pedale hamulca i prąd był na nich, dokładnie było 14,02(naciskając hamulec nie zmieniało się napięcie, nie wiem czy tak ma być)
Może sam ten czujnik przy pedale się zepsuł i jeszcze mam podejrzenie że może mikroprcesor ape 17, wyczytałem że on odpowiada za światła stop(i wycieraczki a z nimi od zawsze mam mały problem czyli często nie wracają na swoje miejsce po wyłączeniu i też bardzo rzadko ale się zdarza im jeszcze chwilę działać jak wyłącze ale przyzwyczaiłem się do tego :P)
Macie jakiś pomysł co może być nie tak?

« Ostatnia zmiana: Czerwiec 09, 2018, 15:11:17 pm wysłana przez Paki68 »

Offline w0mbat

  • Sympatyk
  • Wiadomości: 480
    • polonez 1500 88r.
Odp: Brak świateł stop atu plus
« Odpowiedź #1 dnia: Czerwiec 09, 2018, 16:25:04 pm »
Do czujnika przy pedale wchodzą dwa kabelki na wsuwki. Zdejmij je i zewrzyj (spinasz stop na krótko) jak światła świecą to walnął czujnik, jak nie to szukasz dalej.

Offline Paki68

  • Sympatyk
  • Wiadomości: 173
  • Płeć: Mężczyzna
    • Polonez Atu Plus 1.6 gsi
Odp: Brak świateł stop atu plus
« Odpowiedź #2 dnia: Czerwiec 09, 2018, 22:26:05 pm »
Dzięki za radę :-) jutro z rana sprawdzę. Dobrze by było jak by to był ten czujnik, bo tak to chyba już tylko zostaje ten mikroprocesor ape 17

Offline KGB

  • Sympatyk
  • Wiadomości: 10983
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: Brak świateł stop atu plus
« Odpowiedź #3 dnia: Czerwiec 09, 2018, 22:28:14 pm »
czujnik sniedzieje, normalna sprawa,
czyszczenie i smarowania pomaga
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 480
    • polonez 1500 88r.
Odp: Brak świateł stop atu plus
« Odpowiedź #4 dnia: Czerwiec 10, 2018, 09:21:16 am »
nowy 12zł

Offline Bocian_s#313

  • Klubowicz
  • Wiadomości: 6306
  • Płeć: Mężczyzna
    • Borostworek niepospolity 1,8 16V
Odp: Brak świateł stop atu plus
« Odpowiedź #5 dnia: Czerwiec 10, 2018, 12:01:28 pm »
Co ty powiesz... mi ostatnio na szrocie krzykneli 30 ale i tak nie mają z czego wyjąć <hahaha> <hahaha> <hahaha>

Nowy w sklepie na następny dzień za 12.
Pozdrawiam
Bocian_s#313
POLONEZ nie umiera nigdy!!
Wycisnąłem silnik jak cytrynę: 136.9KM@5140RPM i 198,1Nm@4268RPM  <shock> :d
Cytat: snikers
wierz mi, z perspektywy kogoś kto kilka lat jest na forum, męczące jest ciągłe czytanie o tym samym.

Offline Paki68

  • Sympatyk
  • Wiadomości: 173
  • Płeć: Mężczyzna
    • Polonez Atu Plus 1.6 gsi
Odp: Brak świateł stop atu plus
« Odpowiedź #6 dnia: Czerwiec 10, 2018, 12:05:15 pm »
Chyba problem rozwiązałem, połączyłem te dwa kabelki od czujnika i światła zaczęły świecić. Więc padł ten czujnik, Już go zamówiłem. Rzeczywiście ceny koło 12zł na allegro

Offline Paki68

  • Sympatyk
  • Wiadomości: 173
  • Płeć: Mężczyzna
    • Polonez Atu Plus 1.6 gsi
Odp: Brak świateł stop atu plus
« Odpowiedź #7 dnia: Czerwiec 12, 2018, 22:59:36 pm »
Temat można zamknąć, światła naprawiłem. Wymieniłem dzisiaj ten czujnik i światła działają