Autor Wątek: 1.5 gle gaznik nie odpala,brak iskry  (Przeczytany 935 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline heccto

  • Nowicjusz
  • Wiadomości: 61
  • Płeć: Mężczyzna
    • caro 1.5
1.5 gle gaznik nie odpala,brak iskry
« dnia: Lipiec 25, 2016, 13:42:29 pm »
jak w temacie,wymienilem cewke zaplonowa z lady oraz modul zaplonowy ,przy okazji kondensator na nowy i iskry dalej brak , dodam ze modul rozni sie od oryginalnego tym ze ma wejscia obok siebie a nie po przeciwnych stronach ale piny sie zgadzaja i napiecie 12V takze ,jakies propozycje ?

Offline Gomulsky

  • Sympatyk
  • Wiadomości: 1938
  • Płeć: Mężczyzna
    • Polonez Atu 16V GLi + Kombi 8V GSi
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #1 dnia: Lipiec 25, 2016, 15:09:46 pm »
Osławiony zielony kabelek?
Jeżdżę FSO:
Cytat: Varisella
BO MNIE KU*WA STAĆ.

Offline wrb#1974

  • Klubowicz
  • Wiadomości: 2281
  • Płeć: Mężczyzna
    • Polonez Caro 1993. FIAT DOHC 1,6 "kwadrat". poległ w mojej obronie, w walce z przeważającymi siłami wroga.
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #2 dnia: Lipiec 25, 2016, 16:38:28 pm »
jaki aparat, jaki moduł, jaki kondensator?
Świat dla wszystkich, Polska dla Polaków. to nie rasizm, to prawo do bycia Panem we własnym Domu.

Offline ralf93

  • Nowicjusz
  • Wiadomości: 12
  • Płeć: Mężczyzna
    • Polonez GLE '94
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #3 dnia: Lipiec 25, 2016, 19:37:06 pm »
dodam ze modul rozni sie od oryginalnego tym ze ma wejscia obok siebie a nie po przeciwnych stronach

U mnie oryginalny moduł hybrid miał wejścia obok siebie zamiennik Ape ma naprzeciwko, ale to nie ma znaczenia, pozostaje pytanie czy cewka z łady może współpracować z modułem poloneza, bo jeśli łada miała zapłon z przerywaczem to nie bardzo.

Offline heccto

  • Nowicjusz
  • Wiadomości: 61
  • Płeć: Mężczyzna
    • caro 1.5
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #4 dnia: Lipiec 26, 2016, 12:03:15 pm »
Po lewej nowy moduł po prawej stara cewka z modułem a co z tym zielonym kabelkiem? Cewka z lady ma inny kolor poza tym wszystko pasuje ale zrobię foty

Offline heccto

  • Nowicjusz
  • Wiadomości: 61
  • Płeć: Mężczyzna
    • caro 1.5
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #5 dnia: Lipiec 26, 2016, 12:53:27 pm »
Reszta zdjęć stary i nowy kondensator, cewka aparat

Offline wrb#1974

  • Klubowicz
  • Wiadomości: 2281
  • Płeć: Mężczyzna
    • Polonez Caro 1993. FIAT DOHC 1,6 "kwadrat". poległ w mojej obronie, w walce z przeważającymi siłami wroga.
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #6 dnia: Lipiec 26, 2016, 13:58:17 pm »
"zielony kabelek" łączy cewkę aparatu zapłonowego z modułem. w bezstykowym układzie zapłonowym nie występuje żaden kondensator który można wymienić. natomiast w układzie z aparatem stykowym nie występuje żaden moduł. opisz dokładnie układ który stworzyłeś to można będzie Ci pomóc.
« Ostatnia zmiana: Lipiec 26, 2016, 14:00:43 pm wysłana przez wrb#1974 »
Świat dla wszystkich, Polska dla Polaków. to nie rasizm, to prawo do bycia Panem we własnym Domu.

Offline heccto

  • Nowicjusz
  • Wiadomości: 61
  • Płeć: Mężczyzna
    • caro 1.5
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #7 dnia: Lipiec 26, 2016, 14:55:39 pm »
Zacząłem od wymiany kondensatora pod cewka jak na zdjęciach później podmienilem cewka na ładowska i na koniec moduł z innego poldka i iskry dalej brak

Offline wrb#1974

  • Klubowicz
  • Wiadomości: 2281
  • Płeć: Mężczyzna
    • Polonez Caro 1993. FIAT DOHC 1,6 "kwadrat". poległ w mojej obronie, w walce z przeważającymi siłami wroga.
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #8 dnia: Lipiec 26, 2016, 15:11:19 pm »
gdzie wpiąłeś moduł? w układzie klasycznym- z przerywaczem, nie występuje moduł. ustaw właściwą przerwę między stykami przerywacza. sprawdź połączenie aparatu z cewką. 
Świat dla wszystkich, Polska dla Polaków. to nie rasizm, to prawo do bycia Panem we własnym Domu.

Offline ralf93

  • Nowicjusz
  • Wiadomości: 12
  • Płeć: Mężczyzna
    • Polonez GLE '94
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #9 dnia: Lipiec 26, 2016, 19:45:45 pm »
Ten kondensator przy cewce występuje w zapłonie elektronicznym, ale nie pełni roli jak w klasycznym, jest po to (chyba ) żeby nie występowały zakłócenia. Najlepiej zdejmij kopułkę, odkręć palec i zrób zdjęcie to będzie wiadomo jaki masz naprawdę zapłon, jeśli elektroniczny to cewka musi być właściwa pod tę wersję bo nie będzie banglać.
« Ostatnia zmiana: Lipiec 26, 2016, 19:50:43 pm wysłana przez ralf93 »

Offline Tomekk

  • Sympatyk
  • Wiadomości: 1270
  • Płeć: Mężczyzna
    • Polskie Fiaty i inne graty
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #10 dnia: Lipiec 26, 2016, 23:45:23 pm »
Były 2 rodzaje cewek - do elektronika i do bezstykowego. Raczej nie są zamienne. Pewnie masz od Łady ze stykowym zapłonem założoną i dlatego może nie palić.
Fiat 1500'66, Fiat 125: '66,'71,76, Fiat 132: '72,74,78, Fiat Fiat 131:'76,'78, Polonez '80,1500 '86,1500 '89,Polonez 1,6 GLE'94,94,95,Caro Plus:'99,Kombi: '99, ATU Plus 02, Plus 1,4 GTI, 1,8 GTI, Mercedes 500E'91, Fiat 126 Town '99, Audi S8 '16

Offline maciejowski

  • Sympatyk
  • Wiadomości: 2953
  • Płeć: Mężczyzna
    • 125p '75 | 125p '78 | 125p '80 | 125p '90 | 126p '78 | caro '96 |
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #11 dnia: Lipiec 27, 2016, 00:53:18 am »
cewka od klasycznego zapłonu nie będzie działać z modułem, natomiast cewka od elektronika prędzej czy później spali się przy zwykłym aparacie, ale powinna przez chwilę działać.
Cytat: KGB
wtedy moze okazac sie ,ze pelno Nm ,a jakoby zadnego nie bylo - jedna malutka przekladnia ,tak wiele ubylo ...

Offline heccto

  • Nowicjusz
  • Wiadomości: 61
  • Płeć: Mężczyzna
    • caro 1.5
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #12 dnia: Lipiec 27, 2016, 11:29:51 am »
Byłem u elektryka, cewka jako tako się trzyma a powiedział żeby przełącznik stacyjki sprawdzić najpierw, czasami nie ma reakcji po przekreceniu kluczyka, tak samo było jak dłużej jeździłem autem jak chciałem odpalić nie kręcił trzeba było poczekać parę min aż temp silnika spadnie

Offline Trojan

  • Sympatyk
  • Wiadomości: 2624
  • Płeć: Mężczyzna
Odp: 1.5 gle gaznik nie odpala,brak iskry
« Odpowiedź #13 dnia: Lipiec 27, 2016, 11:35:08 am »
Byłem u elektryka, cewka jako tako się trzyma a powiedział żeby przełącznik stacyjki sprawdzić najpierw, czasami nie ma reakcji po przekreceniu kluczyka, tak samo było jak dłużej jeździłem autem jak chciałem odpalić nie kręcił trzeba było poczekać parę min aż temp silnika spadnie
Można też przyjrzeć się rozrusznikowi.