Autor Wątek: rozrusznik  (Przeczytany 4983 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Thomson#1976

  • Klubowicz
  • Wiadomości: 578
Odp: rozrusznik
« Odpowiedź #20 dnia: Wrzesień 16, 2015, 20:42:18 pm »
A tulejki w rozruszniku sprawdziłeś???

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #21 dnia: Wrzesień 16, 2015, 21:48:57 pm »
Są bez luzów - i jeszcze dodatkowo wewnętrzne strony obu zostały posmarowane, żeby wirnik lepiej się obracał. Chciałem wymienić na nowe, bo mam dwa komplety, ale wydało mi się to bezcelowe.
Dlaczego pytasz o te tulejki?

Offline Trojan

  • Sympatyk
  • Wiadomości: 2657
  • Płeć: Mężczyzna
Odp: rozrusznik
« Odpowiedź #22 dnia: Wrzesień 16, 2015, 22:10:41 pm »
Dlaczego pytasz o te tulejki?
Dzisiaj, po naładowaniu akumulatora, kręcił tak samo, jak wczoraj, czyli jakby "chciał, a nie  mógł" - pół obrotu i staje.
Dlatego bo tak mniej wiecej zachowuje się rozrusznik z wyrobionymi tulejkami :)

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #23 dnia: Wrzesień 17, 2015, 06:03:24 am »
Czy na podstawie moich opisów można zatem wyeliminować winę rozrusznika, bo nie wiem, czy nadal jest sens wlec ten wątek?
Co z silnikiem - może być zatarty na któryś cylindrze?

Offline Gordo#1806

  • Klubowicz
  • Wiadomości: 148
  • Płeć: Mężczyzna
    • Atu 1.6 GLI 96r.
Odp: rozrusznik
« Odpowiedź #24 dnia: Wrzesień 17, 2015, 09:04:48 am »
A czy sprawdziłeś podstawową rzecz, czyli akumulator? Jakie ma napięcie po naładowaniu, do ilu volt spada napięcie podczas kręcenia rozrusznikiem (gdy nie ma siły przekręcić)? Następnie te grube przewody akumulatora, czy nie są nigdzie zaśniedziałe, klemy, oraz mocowanie przewodu masy do karoserii, możesz też zerknąć na przewód masowy silnika (taka miedziana plecionka gdzieś na dole łączy silnik z karoserią, niestety dokładnie nie pamiętam gdzie). Wszystkie objawy, które opisujesz wskazują na słaby prąd zasilający rozrusznik, spowodowany np. niesprawnym akumulatorem, bądź brakiem dobrej masy.
« Ostatnia zmiana: Wrzesień 17, 2015, 09:13:30 am wysłana przez Gordo »
Pozdrawiam
Gordo#1806

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #25 dnia: Wrzesień 17, 2015, 19:06:06 pm »
Wszystkie objawy, które opisujesz wskazują na słaby prąd zasilający rozrusznik, spowodowany np. niesprawnym akumulatorem, bądź brakiem dobrej masy.
Ale napisałem też o tym, co można stwierdzić bez dostępu do dobrego woltomierza - czyli nierównomiernym oporze podczas ręcznego kręcenia wałem - rozumiem, że  piasek na tłoku nie powinien mieć na to wpływu?
Akumulator oczywiście sprawdzę tak, jak radzisz. Teraz sobie myślę, że nie wiem nawet, jaki on ma fabryczny prąd rozruchu, a jaki jest wymagany dla poldka.

Offline Thomson#1976

  • Klubowicz
  • Wiadomości: 578
Odp: rozrusznik
« Odpowiedź #26 dnia: Wrzesień 17, 2015, 21:32:26 pm »
Opór przy kręceniu wałem silnika nie jest jednakowy cały czas. Sprawny rozrusznik pociągnie całe auto a Ty martwisz sie oporem wału.....  gdyby coś było nie tak z silnikiem to na pewno usłyszałbyś że coś poszło przy kręceniu rozrusznikiem a on nie da rady.. Sprawdź go jeszcze raz dokładnie. 
« Ostatnia zmiana: Wrzesień 17, 2015, 21:34:00 pm wysłana przez Thomson »

Offline w0mbat

  • Sympatyk
  • Wiadomości: 509
    • polonez 1500 88r.
Odp: rozrusznik
« Odpowiedź #27 dnia: Wrzesień 17, 2015, 21:35:34 pm »
To co ty wsadziłeś do tego poloneza? 20 Ah ze skutera? Każdy akumulator 45Ah i wyżej ma wystarczający prąd rozruchu żeby, nie tylko kręcić, ale i miotać silnikiem w poldku. No chyba, że tak jak pisze Gordo, akumulator masz do pupy to i rozrusznik nie chce się kręcić.

Jak masz nadpalone albo przegrzane uzwojenie wirnika rozrusznika to też nie będzie miał siły kręcić.

Offline Gordo#1806

  • Klubowicz
  • Wiadomości: 148
  • Płeć: Mężczyzna
    • Atu 1.6 GLI 96r.
Odp: rozrusznik
« Odpowiedź #28 dnia: Wrzesień 18, 2015, 09:30:23 am »
Ale napisałem też o tym, co można stwierdzić bez dostępu do dobrego woltomierza - czyli nierównomiernym oporze podczas ręcznego kręcenia wałem - rozumiem, że  piasek na tłoku nie powinien mieć na to wpływu?

mp79, do sprawdzenia tego co napisałem wystarczy zwykły najtańszy woltomierz (może być nawet z biedronki za 20 zł). Po prostu na Twoim miejscu skupił bym się na szukaniu podstawowych przyczyn (takich jak napisałem), jeśli się okaże, że akumulator i masy są w porządku to idziesz za radą kolegów i sprawdzasz rozrusznik (różnymi sposobami, kręcenie rozrusznika bez obciążenia poza samochodem nie testuje go w 100 %ach), dopiero jak te ścieżki będą wyczerpane należy się zastanawiać nad silnikiem. A tak wystarczy, że wyciągniesz złe wnioski, rozbebeszysz silnik, a potem się okaże, że Ci cela w akumulatorze padła, albo zardzewiała masa przy karoserii.

Piasek w cylindrze nie był by wstanie powstrzymać rozrusznika, normalnie by zakręcił, odpalił, po czym piasek uszkodził by pierścienie i ścianki cylindra, cylinder ten by zaczął tracić kompresje i ciągnąć olej.
Pozdrawiam
Gordo#1806

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #29 dnia: Wrzesień 23, 2015, 17:49:02 pm »
Dzięki za wszystkie sugestie!
Chwilę mnie nie było, bo nie zawsze mam czas leżeć pod Truckłem i odpowiednio ustosunkować się do Waszych sugestii. Wygląda na to, że kolega Gordo bardzo słusznie zasugerował brak masy na silniku. Rzeczona plecionka znajduje się pod rozrusznikiem.
Podłączona była do odcięcia masy:

...i które zostało przy okazji usunięte, bo stanowiło tylko dodatkowy element, na którym mogła ginąć masa. I ginęła, z racji pordzewiałych połączeń. Te, których nie dało się wyeliminować, zostały obdrapane z rdzy i psiknięte sprejem do styków.
Teraz kręci aż miło!
Tyle, że na tym koniec dobrych wieści dla mnie.
Bo nie odpala. Tylko że to już temat niedotyczący rozrusznika, więc spadam stąd.



Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #30 dnia: Lipiec 31, 2016, 18:05:16 pm »
Od czasu do czasu staram się robić coś przy Truckle, więc odkopuję.
Mam dwa rozruszniki. Jeden przez dłuższy czas był zamontowany normalnie pod maską. Niestety, zarówno on, jak i ten, który leżał w suchym pomieszczeniu - po kilku miesiącach odmawiają współpracy. Potrafię je do tej współpracy zachęcić, ale wymaga to rozbierania, czyszczenia, smarowania, składania... Jakie są sposoby, żeby polonezowski rozrusznik, po kilkumiesięcznym przechowywaniu, nie wymagał takiej "regeneracji"?

Offline w0mbat

  • Sympatyk
  • Wiadomości: 509
    • polonez 1500 88r.
Odp: rozrusznik
« Odpowiedź #31 dnia: Lipiec 31, 2016, 19:25:24 pm »
Nie wiem. Ja wyciągnąłem swój po trzech latach kurzenia się w garażu i kręci jak szalony.
Jeżeli masz takie problemy ze swoim rozrusznikiem to chyba powinieneś kupić jakiś sprawny.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #32 dnia: Lipiec 31, 2016, 21:11:54 pm »
Oba są sprawne, tylko wkurza mnie, że za każdym razem muszę wspomagać rozruch, bo kręci zamiast iskrzyć albo iskrzy i kręci od niechcenia. Czyszczenie i smarowanie rozwiązuje problem, ale za każdym razem trzeba te operacje powtarzać, co sugeruje, że robię coś nie tak. Pytanie: co?

Offline w0mbat

  • Sympatyk
  • Wiadomości: 509
    • polonez 1500 88r.
Odp: rozrusznik
« Odpowiedź #33 dnia: Lipiec 31, 2016, 22:37:00 pm »
bo kręci zamiast iskrzyć albo iskrzy i kręci od niechcenia
tego nie rozumiem.

Jak nie chce kręcić znaczy, że coś jest nie tak. Albo jest uszkodzony, albo składasz go nie tak jak trzeba.
Nadpalonej cewki wirnika nie zauważysz a z taką też nie będzie chciał kręcić.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #34 dnia: Lipiec 31, 2016, 22:45:52 pm »
Chodzi mi o to, że jak podłączam "na krótko", tzn. bezpośrednio do akumulatora, jest taka iskra, jak przy zwieraniu biegunów akumulatora bezpośrednio ze sobą, a rozrusznik chęci do współpracy nie wykazuje. Natomiast po rozebraniu i złożeniu, działa jak nowy.
Czy to może być objaw nadpalonej cewki?

Offline w0mbat

  • Sympatyk
  • Wiadomości: 509
    • polonez 1500 88r.
Odp: rozrusznik
« Odpowiedź #35 dnia: Sierpień 01, 2016, 18:41:26 pm »
Działa jak nowy jak już go założysz do silnika, czy jak masz go wyjętego?
Objawy nadpalonej cewki są takie że nie ma siły kręcić silnikiem, obojętnie jak go zwierasz.

Sprawdź jeszcze czy nie odlutowało Ci się oczko od tych cewek, i czy miedź wchodząca do rozrusznika nie styka do masy.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #36 dnia: Sierpień 01, 2016, 19:20:01 pm »
Działa jak nowy jak już go założysz do silnika, czy jak masz go wyjętego?
Jak już kręci "na pusto", to kręci i silnikiem, po zamontowaniu. Inaczej mi się nie zdarzyło.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1647
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #37 dnia: Sierpień 16, 2016, 20:13:38 pm »
Rozebrałem ten, który miałem od początku. Okazało się, że ślimak na osi, po którym normalnie ślizga się sprzęgło, jest oblepiony jakąś czarną mazią i bendix ledwo da się ruszyć.
W tym, który nabyłem natomiast, ślimak jest suchy.
Warto smarować to w ogóle (jeżeli tak, to czym)? Czy na kompletnie sucho, też - nawet po dłuższym postoju - rozrusznik powinien trybić?
w0mbat, miedź nie styka w starszym ani w nowszym (no chyba że przebicie jest przez sparciałą zaślepkę, w co wątpię); a z cewkami to - szczerze - sorry, ale nie bardzo jarzę. Chodzi Ci o elektromagnes? <mysli>

Offline w0mbat

  • Sympatyk
  • Wiadomości: 509
    • polonez 1500 88r.
Odp: rozrusznik
« Odpowiedź #38 dnia: Sierpień 16, 2016, 20:50:29 pm »
Smyrnij to lekko towotem, na pewno nie zaszkodzi.
Chodzi mi o te cewki, które są w środku, te które napędzają wirnik.

Offline wrb#1974

  • Klubowicz
  • Wiadomości: 2307
  • Płeć: Mężczyzna
    • Polonez Caro 1993. FIAT DOHC 1,6 "kwadrat". poległ w mojej obronie, w walce z przeważającymi siłami wroga.
Odp: rozrusznik
« Odpowiedź #39 dnia: Sierpień 16, 2016, 23:59:19 pm »
ta czarna maź to stary smar grafitowy- nim smaruje się miejsce współpracy wałka i sprzęgła rozrusznika- wymyj i nasmaruj nowym smarem grafitowym. podczas następnej rozbiórki wyczyść dokładnie przestrzenie między działkami komutatora. tam gromadzi się pył z grafitowo- miedzianych szczotek. wymień szczotki i sprężynki dociskające szczotki. sprawdź czy szczotki lekko suwają się w szczotko- trzymaczach.
Świat dla wszystkich, Polska dla Polaków. to nie rasizm, to prawo do bycia Panem we własnym Domu.