Autor Wątek: rozrusznik  (Przeczytany 4911 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline kakofoniks

  • Sympatyk
  • Wiadomości: 445
rozrusznik
« dnia: Styczeń 24, 2014, 18:38:51 pm »
szukam kogoś w warszawie kto pomógłby mi odpalić autko (pych bądź hol) a później w jakimś cieplejszym miejscu (jeśli ma) pomógł z rozrusznikiem. Rozrusznik pyka ale nie kręci - być może potrzebny nowy/używany
gdyby Bóg był za przednim napędem chodzilibyśmy na rękach

Offline kakofoniks

  • Sympatyk
  • Wiadomości: 445
Odp: rozrusznik
« Odpowiedź #1 dnia: Styczeń 24, 2014, 18:53:13 pm »
A i szukam działającego rozrusznik do GSI
gdyby Bóg był za przednim napędem chodzilibyśmy na rękach

Offline w0mbat

  • Sympatyk
  • Wiadomości: 501
    • polonez 1500 88r.
Odp: rozrusznik
« Odpowiedź #2 dnia: Styczeń 24, 2014, 21:31:28 pm »
Do wszystkich OHV jest taki sam rozrusznik. Są tylko dwa rodzaje elektromagnesu, montowane na 2 lub na 3 śruby. Niestety takowego zbędnego nie posiadam. Z warszawy też nie jestem więc raczej nie pomogę. Jak pyka a nie kręci to tylko elektromagnes do wymiany.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #3 dnia: Wrzesień 10, 2015, 22:01:52 pm »
Nie wiem, czy warto zakładać nowy wątek. Moim zdaniem - nie, więc wypowiem się tutaj.
Otóż, dzisiaj "zanabyłem drogą kupna" jeden z tych dwóch rozruszników. W ogłoszeniu było napisane, że po regeneracji, w co średnio wierzę, zwłaszcza że nowe tuleje w pakiecie, czyli bardziej do regeneracji - ale najważniejsze, że działający.

No i nie byłbym sobą, gdybym przy okazji wypowiadania się na tym forum nie zadał naiwnego pytania.  :d
A więc, jak to możliwe, że tykanie bez kręcenia świadczy o konieczności wymiany elektromagnesu? Wiem, że rozrusznik jest de facto niejako podłączony przez elektromagnes, ale skoro elektromagnes pod prądem szarpie, to chyba wskazuje raczej na błąd połączenia z wirnikiem, a nie elektromagnes sam w sobie... Oświeci mnie ktoś?

Offline KGB

  • Sympatyk
  • Wiadomości: 11385
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: rozrusznik
« Odpowiedź #4 dnia: Wrzesień 10, 2015, 23:06:20 pm »
z elektromagnesem polaczony jest stycznik - magnes moze pykac, ale styki moga nie stykac
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline Thomson#1976

  • Klubowicz
  • Wiadomości: 578
Odp: rozrusznik
« Odpowiedź #5 dnia: Wrzesień 10, 2015, 23:31:04 pm »
To czy wina elektromagnesu czy nie sprawdzisz stykając dwie śruby na elektromagnesie se sobą. jak rozrusznik ruszy to masz winowajce. Oczywiście przy tej operacji wskazana szeroko pojęta ostrożność, jak zostawisz auto na biegu i zaczniesz sprawdzać to auto ruszy na sprawnym rozruszniku :P Tak więc do pomocy druga osoba która pilnuje skrzyni na luzie, zaciąga ręczny i trzyma hamulec w podłodze  <lol>

Offline wrb#1974

  • Klubowicz
  • Wiadomości: 2305
  • Płeć: Mężczyzna
    • Polonez Caro 1993. FIAT DOHC 1,6 "kwadrat". poległ w mojej obronie, w walce z przeważającymi siłami wroga.
Odp: rozrusznik
« Odpowiedź #6 dnia: Wrzesień 11, 2015, 19:45:24 pm »
od momentu jak mnie klient w podobnej sytuacji chciał rozjechać, wyjmuję przewód z cewki zapłonowej.
Świat dla wszystkich, Polska dla Polaków. to nie rasizm, to prawo do bycia Panem we własnym Domu.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #7 dnia: Wrzesień 11, 2015, 20:47:31 pm »
To czy wina elektromagnesu czy nie sprawdzisz stykając dwie śruby na elektromagnesie se sobą.
Jak wymontowany, to minus na obudowie, a plus (jednocześnie) na dwu śrubach i blaszce elektromagnesu. Jak zakręci, to jest spieprzony. Dobrze kombinuję?

Offline Buźka

  • Sympatyk
  • Wiadomości: 3365
  • Płeć: Mężczyzna
    • Klimatyzowany Caro Plus 1.6 GSI '01
Odp: rozrusznik
« Odpowiedź #8 dnia: Wrzesień 11, 2015, 23:27:29 pm »
Plus na dolną srubę włącznika gdzie idzie krótki przewód na rozrusznik.Tylko na nią.Ten automat idzie naprawić jeśli tylko uzwojenie jest ok. Nieraz tak robiłem w różnych rozrusznikach a tu jest otyle prościej że jest rozkręcany.Najczęściej wypalają się styki na obu śrubach

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #9 dnia: Wrzesień 12, 2015, 05:53:34 am »
Spoko, panowie, po kolei... Rozmawiamy o tym, jak sprawdzić, czy rozrusznik jest w pełni sprawny - czy o tym, jak sprawdzić, co jest zwalone? Bo rozumiem, że są odpowiednio różne sposoby sprawdzania...

Offline KGB

  • Sympatyk
  • Wiadomości: 11385
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: rozrusznik
« Odpowiedź #10 dnia: Wrzesień 12, 2015, 12:38:27 pm »
w pelni sprawny po zamontowaniu dziala,
jezeli nie dziala to nie jest w pelni sprawny,
albo popsuty jest jes bendiks ,albo silnika,
podlaczajac na krotko silnik (wyjscie z bendiksa) sprawdzasz silnik
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #11 dnia: Wrzesień 14, 2015, 19:46:18 pm »
Zamontowany i nie działa. Nawet nie sprawdzałem, bo nawet zegarek nie działa.
Za ten stan rzeczy obwiniam... brak alternatora. :d
Musi być koniecznie alternator, czy wystarczy zewrzeć odpowiednio przewody? Jeżeli to drugie, będę wdzięczny za jakieś wskazówki. Pozdrawiam.

Offline KGB

  • Sympatyk
  • Wiadomości: 11385
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: rozrusznik
« Odpowiedź #12 dnia: Wrzesień 14, 2015, 20:50:07 pm »
a po co alternator ? potrzebny jest akumulator
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #13 dnia: Wrzesień 14, 2015, 22:07:08 pm »
He, he, nie jestem tak tępy, jak mogłoby się wydawać. Akumulator oczywiście "podepłem", ale - jak wspomniałem - brak jest alternatora, który jest przecież stale po prądem. Może podłączone do niego przewody zamykają jakieś obwody, czy coś. Nie wiem, nie znam się na tym, więc proszę o rzeczowe odpowiedzi; najlepiej kogoś, kto ogarnia temat.

Offline Tomasz#1969

  • Moderator
  • Wiadomości: 2570
  • Płeć: Mężczyzna
    • Caro '96 & Truck '93 & N126e '83
Odp: rozrusznik
« Odpowiedź #14 dnia: Wrzesień 14, 2015, 22:11:18 pm »
Z alternatora idzie zasilanie wiązki wnętrza, jak chcesz mieć napięcie w środku to te oczka musisz skręcić chociaż śrubką ;)
OHV roxx


Cytat: turbonez
Forum nie jest od bicia konia tylko od konstruktywnych komentarzy .

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #15 dnia: Wrzesień 14, 2015, 22:14:53 pm »
Czyli ten pęk grubszych przewodów, prawda? Dziękuję! O taką odpowiedź mi chodziło.

Offline KGB

  • Sympatyk
  • Wiadomości: 11385
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: rozrusznik
« Odpowiedź #16 dnia: Wrzesień 14, 2015, 23:06:21 pm »
jezeli nie wiesz,ze obwod elektryczny trzeba zamknac,by plynal prad, to nie powinienes sie brac za taka robote,
minimum wiedzy trzeba posiadac
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #17 dnia: Wrzesień 15, 2015, 04:58:19 am »
Jak nie mam niczego istotnego do dodania, to przynajmniej się nie wymądrzam, ale spoko, przynajmniej sobie popisałeś.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 501
    • polonez 1500 88r.
Odp: rozrusznik
« Odpowiedź #18 dnia: Wrzesień 15, 2015, 16:56:46 pm »
Jak nie mam niczego istotnego do dodania, to przynajmniej się nie wymądrzam, ale spoko, przynajmniej sobie popisałeś.
Widać :)

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1606
  • Płeć: Mężczyzna
    • truckło
Odp: rozrusznik
« Odpowiedź #19 dnia: Wrzesień 16, 2015, 19:59:58 pm »
Po zamontowaniu nie chciał kręcić.
Wymontowałem, podłączyłem przewody i zwarłem do masy - zakręcił, że aż podskoczył.
Zamontowałem i wykręciłem świece - ładnie zakręcił.
Wkręciłem świece, ale w międzyczasie zrobiło się ciemno i akumulator osłabł, bo ledwo dał radę dygnąć koło zamachowe, więc próbę generalną odłożyłem na dzisiaj.
Dzisiaj, po naładowaniu akumulatora, kręcił tak samo, jak wczoraj, czyli jakby "chciał, a nie  mógł" - pół obrotu i staje. Nie wiem, co o tym myśleć, a nie sprawdziłem, czy jest to akurat wtedy, kiedy czwarty cylinder idzie w górę. Silnik się zatarł, czy co za cholera? Dodam, że auto ponad rok nie było odpalane (znaczy próby były, ale nawet rozrusznik nie kręcił), a po wykręceniu świec, z czwartego gniazda wleciało na tłok trochę syfu.
Wał korbowy obraca się z dużym oporem, również po wykręceniu świec. Zwłaszcza w pewnej fazie obrotu wału, jakieś pół obrotu opór jest większy. Nie pamiętam, czy tak samo było, kiedy robiłem regulację zaworów.