Autor Wątek: Stag 300 - Mondeo 2.0 16V.  (Przeczytany 900 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Stingerek

  • Sympatyk
  • Wiadomości: 6147
  • Płeć: Mężczyzna
    • Caro 1.4
    • http://www.thg.pl
Stag 300 - Mondeo 2.0 16V.
« dnia: Październik 16, 2014, 17:50:09 pm »
Panowie drodzy, takowy dupowóz sobie zanabyłem, wszystko jest cukieraśne.


Jakiś czas temu naprawiłem sobie sterowanie nawiewami (podciśnieniowe) - nieszczelny był wężyk i nie działało sterowanie nawiewami.
Wężyk naprawiłem i jest szczelny (tzn nie ciągnie lewego powietrza)
Ale pojawił się problem z LPG.
Instalacja jest sekwencyjna STAG300.
Przełącznik mam tylko ON-OFF ze wskazaniem poziomu gazu.
Po zatankowaniu do pełna potrafi sobie nagle stwierdzić że gazu w butli nie ma i przełączyć się na benzynę.
Ale nie jest to wina wielozaworu w butli podejrzewam bo świecą cztery kropki a on piszczy.
Nie jest to też wina "przelewania się gazu" w zbiorniku, bo problem potrafi wystąpić np po długim postoju labo podczas jazdy (nie potrafię go wywołac samemu)

Włączam zapłon i już centralka piszczy.
Albo jadę sobie i nagle zaczyna piszczeć.
Przed naprawą nawiewów nic takiego nie miało miejsca - wnioskuję że ma to jakiś związek z podciśnieniem  (podejrzewam że instalacja była zestrojona do "lewego powietrza" )
bo kiedy wężyk był nieszczelny wszystko działało ok. A jak naprawiłem to świruje.
Ktoś ma jakiś pomysł gdzie zajrzeć ?

Gdzieś głęboko pod Moimi i Twoimi powiekami, tam gdzie czarów jest miasteczko spotkasz mnie...

Offline Maćko

  • Sympatyk
  • Wiadomości: 1547
  • Płeć: Mężczyzna
    • Atu + 1.4 LPGTi 23E
Odp: Stag 300 - Mondeo 2.0 16V.
« Odpowiedź #1 dnia: Październik 16, 2014, 18:08:13 pm »
To jest sekwencja więc bez podpięcia pod komputer to jak wróżenie z fusów. Wątpię by miało to związek z wężykiem podciśnienia.

Był: Caro '93
Jest: LPGTi - Atu Plus 1.4 16V 23E

Offline śledzik

  • Sympatyk
  • Wiadomości: 1686
  • Płeć: Mężczyzna
    • Honda Accord CL7 05r. 2.0 16V 155KM
Odp: Stag 300 - Mondeo 2.0 16V.
« Odpowiedź #2 dnia: Październik 16, 2014, 19:02:48 pm »
Cos jest nie podpiete. Stawialbym na jakas elektryke niz na podcisnienie. Jaki jest mapsensor? Na przewodzie z parownika do listwy czy osobno? Czujnik temp. gazu na listwie, zacinajacy sie zawor przy parowniku, jest wiele przyczyn. Bez wykluczania kazdej po kolei niczego sie nie dowiesz.
Był: PN Caro 95r 1.6 OHV -> 1.4 16V -> 1.4 16V -> 1.6 16V PN Caro 96r 1.8 16V -> 2.9 12V V6 PN Caro Plus 01r 1.6 16V -> 1.8 16V VVC 160KM
PN Caro 96r 1.6 8V + LPG -> 1.4 16V
Jest: Honda Accord CL7 05r. 2.0 16V I-VTEC 155KM -> 2.4 16V I-VTEC 190KM
Polonez Caro 96r 1.8 16V   >135KM :)

Offline KGB

  • Sympatyk
  • Wiadomości: 10983
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: Stag 300 - Mondeo 2.0 16V.
« Odpowiedź #3 dnia: Październik 16, 2014, 20:26:50 pm »
na poczatek trzeba podpiac laptoka i zobaczyc,czy sie wiazka gdziesz przetarla ,czy mapsensor pokazuje co chce,czy moze parownik sie zacina i cis. leci na leb
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline Ukash

  • Sympatyk
  • Wiadomości: 1711
  • Płeć: Mężczyzna
    • Peugeot 208 / Fiat 126p 1977r
Odp: Stag 300 - Mondeo 2.0 16V.
« Odpowiedź #4 dnia: Październik 16, 2014, 20:27:25 pm »
W Scorpio moich rodziców był podobny problem i uszkodzony się okazał map sensor.
Było: Atu+ 1.6 GSi 97'; Atu+ 1.4 GTi 16v turbo...
Jest: Peugeot 208 ; Fiat 126p 1977r

Morał taj bajki jest krótki i niektórym znany, jak nie ma warunków, nie zaiwaniamy... :D

Offline Zoltan#1930

  • Administrator
  • Wiadomości: 3190
  • Płeć: Mężczyzna
  • Sport&Classic Workshop
Odp: Stag 300 - Mondeo 2.0 16V.
« Odpowiedź #5 dnia: Październik 17, 2014, 08:48:55 am »
Po podłączeniu podciśnienia najpewniej ciśnienie się zmieniło i dlatego głupoty się dzieją. Jak się ma sekwencję, to trzeba mieć kabel i sobie popatrzeć co i jak.
Cytat: KGB
GAZ rzadzi ,GAZ radzi ,GAZ nigdy was nie zdradzi  :twisted:

Polski Fiat 1977r, Polonez 1600 L 1980r, Volvo 945 2300 GL 1992r, Mazda Bongo SD1D32 2200D->2000i 1994r, Iveco Daily Max 2800TD 1997r Chrysler Town&Country 3300 LX 2001r

Offline Kleofas

  • Sympatyk
  • Wiadomości: 417
  • Płeć: Mężczyzna
    • Poldoford 2.0 SLE & reszta gruzów
Odp: Stag 300 - Mondeo 2.0 16V.
« Odpowiedź #6 dnia: Październik 17, 2014, 19:07:08 pm »
Jak wyżej, ale obadaj czy przy naprawie podciśnienia do nawiewów nie uszkodziłeś podłączenia podciśnienia do mapsensora.