Autor Wątek: Polonez Caro plus gsi nie odpala na cieplym  (Przeczytany 241 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Shartini

  • Nowicjusz
  • Wiadomości: 6
  • Płeć: Mężczyzna
    • Polonez Caro plus gsi
Polonez Caro plus gsi nie odpala na cieplym
« dnia: Kwiecień 26, 2018, 20:08:17 pm »
Witam,

Nie tak dawno zostałem dumnym posiadaczem Poloneza w jedynym słusznym paliwie, polonez cały czas w rodzinie najpierw kupił go w salonie mój tata, potem sprzedał dziadkowi i koniec końcu wylądował u mnie, no ale do rzeczy.

Jest to Caro plus z wielopunktowym wtryskiem pb+lpg 160tys przebiegu, którego problem polega na tym ze nie odpala na ciepłym silniku ( chociaż i tak te 90st to trzyma tylko na postoju albo w korku), potrzebuje dosłownie 2-3min odpoczynku i znowu pali na dotyk, gaz czy benzyna nie robią mu różnicy, chociaż nie powiem ale w „kryzysowych sytuacjach” jak np zgasł (z mojej winy) na skrzyżowaniu albo na środku drogi jak parkowałem to dzielnie odpaił :D, z informacji od dziadka to ten problem występuje już od jakiś 20tys, dziadek próbował z tym walczyć( bezskutecznie zreszta) wymieniając:
-silniczek krokowy
-cewki zapłonowe
-świece
-czujnik temperatury chłodziwa,
Z takich jeszcze dodatkowych bolączek to nie równo chodzi na gazie, na gazie na biegu jałowym czasami schodzi do ok 600rpm i wydaje mi się ze chodzi na wolnych obrotach na 3gary, tak do 1800rmp szarpie, przy czym na benzynie chodzi jak igła, i podczas normalnej jazdy osiąga max 70st.
Przejechałem już nim ok 2000km, i zdarzyło mi się może z 3 razy ze kiedy wkręciłem go na obroty tak 4500-5000 to potem tak jak by sam dodawał gazu przez następne kilka minut i na biegu jałowym trzymał te 4000rpm stoponiowo przez ok 10 min wracając do stanu wyjściowego.

Offline Paki68

  • Sympatyk
  • Wiadomości: 173
  • Płeć: Mężczyzna
    • Polonez Atu Plus 1.6 gsi
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #1 dnia: Kwiecień 27, 2018, 09:43:16 am »
A kręci rozrusznik i nie odpala czy przekręcasz kluczyk i tylko kontrolki się zapalają a rozrusznik stoi?

Offline Shartini

  • Nowicjusz
  • Wiadomości: 6
  • Płeć: Mężczyzna
    • Polonez Caro plus gsi
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #2 dnia: Kwiecień 27, 2018, 10:39:08 am »
Kręci całkowicie normalnie bez nawet chwili zawahania, zapomniałem jeszcze dodać ze w trakcie tych 2-4 min kiedy nie chce odpalić normalnie odpala na pych.

Offline KGB

  • Sympatyk
  • Wiadomości: 11063
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #3 dnia: Kwiecień 27, 2018, 13:07:48 pm »
gaz do regulacji, ale to niezapalanie z rozrusznika to dziwne, skoro zapala na pych,
podejrzewalbym CPWK ,ale skoro zapala na pych to nie bardzo sie to klei
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline CieniaczRider

  • Sympatyk
  • Wiadomości: 144
  • Płeć: Mężczyzna
    • Polonez Caro Plus
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #4 dnia: Kwiecień 27, 2018, 20:55:49 pm »
Czy tu problemem nie będzie stacyjka/kostka/coś w ten deseń?

Może montaż przekaźnika stacyjki (i tak czy siak warto to zrobić) rozwiąże problem?

Offline Shartini

  • Nowicjusz
  • Wiadomości: 6
  • Płeć: Mężczyzna
    • Polonez Caro plus gsi
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #5 dnia: Kwiecień 29, 2018, 19:49:54 pm »
Od dziadka dowiedziałem się jeszcze ze kiedyś wymieniał tylko jeden wtrysk.

Offline w0mbat

  • Sympatyk
  • Wiadomości: 498
    • polonez 1500 88r.
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #6 dnia: Kwiecień 29, 2018, 21:56:37 pm »
Zakładając, że masz LPG na wielopunkcie to odpalasz go zawsze na benzynie. Dopiero po odpaleniu przełącza się na gaz.
Wtryski w GSI działają parami, więc bardzo wątpię, że wymiana jednego ma wpływ na zapalanie.

Kiedyś miałem taką sytuację, że centralka od gazu nie działa jak powinna i nie zawsze otwierała paliwo na rozruchu. Ale skoro Tobie odpala na pych bez problemu to ten problem raczej nie występuje.

Może jakieś spadki napięć. Cały prąd na rozrusznik idzie przez stacyjkę i to może generować brak prądu w innych miejscach.

Offline mihals

  • Sympatyk
  • Wiadomości: 545
  • Płeć: Mężczyzna
    • Polonez ohv
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #7 dnia: Kwiecień 29, 2018, 22:09:29 pm »
Ja miałem w gsi taki przypadek ze jak był ciepły,to za chiny ludowe nie chciał odpalić zaraz po zgaszeniu,musiał poczekac kilka minut i wtedy od strzała. Przyczyną był akumulator,który niby wyglądał na dobry,ale był słaby (kręcił szybko rozrusznikiem,ale po 10 sekundach kręcenia się rozładowywał) po wymianie akumulator problem ustał i od 2 lat odpala od strzała  :-)

Offline Shartini

  • Nowicjusz
  • Wiadomości: 6
  • Płeć: Mężczyzna
    • Polonez Caro plus gsi
Odp: Polonez Caro plus gsi nie odpala na cieplym
« Odpowiedź #8 dnia: Maj 01, 2018, 14:29:15 pm »
Z relacji dziadka problem występował już zarówno na starym jak i na aktualnym akumulatorze(teraz ma 2 lata).
Jak będę miał okazje to spróbuje go odpalić na kablach.
Nie za bardzo znam się na akumulatorach, więc jak by coś to miało zmienić to jest to Jenox Classic 55Ah.