Autor Wątek: Po dłuższym postoju przód przestał hamować  (Przeczytany 913 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Joker

  • Żyj Jakbyś Miał Umrzeć Jutro, Marz Jakbyś Miał Żyć Wiecznie
  • Sympatyk
  • Wiadomości: 402
  • Płeć: Mężczyzna
  • DRIFTER
    • Drift-borek 1.6 16V
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #20 dnia: Wrzesień 28, 2018, 23:40:04 pm »
diodalodz, po pierwsze nie walenie a puknięcie to jest różnica
Po drugie jakie problemy bym mu przysporzyl ? Widocznie nie miałeś takiego przypadku otóż tak pompa może się Zaciąć bo bez plunu łatwo ja wciśnięsz w miejsce w którym nigdy nie pracowała, jest tam syf i pompa trochę węższa bo nie wytarta / be progów chodź to zależy od stopnia zużycia. Skąd to wiem ? Bo miałem tak w moim Caro na lucasie. Płyn zleciał kumpel nacisnal na hamulec i przednia sekcja została na początku pompy.
Nie widzę w tym nic głupiego co napisałem.
17.07.2011 - Cycu - [']
22.02.2018 - Czaku - [']
"Żyj Jakbyś Miał Umrzeć Jutro, Marz Jakbyś Miał Życ Wiecznie"
http://www.youtube.com/user/jokerfso/videos
http://vimeo.com/user5582520/videos

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1652
  • Płeć: Mężczyzna
    • truckło
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #21 dnia: Wrzesień 29, 2018, 18:50:50 pm »
Obawa przed zapowietrzeniem pompy nieco mnie zniechęciła, ale nie uniknę jego tak czy inaczej.
niekoniecznie jak płyn będzie w zbiorniczku na  max a ty rozłączysz tylko przewód elastyczny od zacisku to pompy nie zapowietrzysz
 tylko żeby to zrobić trzeba zdemontować zacisk bo przewód wokół osi nie przekręci się tyle razy. trzeba kręcić zaciskiem.
U mnie się odkręca normalnie, bo przewód elastyczny jest do zacisku przyłapany niezależną śrubą. Zacisku zdejmować nie trzeba, lecz zdjąłem go mimo to i wymontowałem klocki, by sprawdzić, czy wszystko z nim OK. I wszystko wskazuje na to, że tak. Tłoczek na maxa schowany, ale stuknąłem kilkakrotnie o polbruk i wysuwał się w miarę stukania, więc zapieczony nie jest.
Oczywiście, w zaistniałej sytuacji grzechem byłoby nie sprawdzić, jak płyn leci przez odpięty przewód. No i niestety - sam grawitacyjnie nie leci wcale, zaś wspomagany pedałem hamulca, jest wypluwany od niechcenia, jakby w przewodzie było pełno powietrza.
Próbowałem również spuszczać odpowietrznikiem w zacisku nadmiar powietrza na wciśniętym pedale, ale po odpuszczeniu i ponownym wciśnięciu (również kilkukrotnym) sytuacja jest stabilna, tzn. po napompowaniu i odkręceniu odpowietrznika nic nie leci. Ze zbiorniczka w całym tym czasie też nie ubyło nic a nic, więc najwyraźniej podczas wcześniejszych prób z odłączonym od zacisku przewodem, wydmuchiwana była zawartość przewodu, który zasilany ze zbiorniczka nie jest, choć powinien być.
Tyle, jeśli chodzi o lewą stronę.
Z prawej strony natomiast płyn skapuje grawitacyjnie; prawdziwego hamowania jednak też brak.

Offline Joker

  • Żyj Jakbyś Miał Umrzeć Jutro, Marz Jakbyś Miał Żyć Wiecznie
  • Sympatyk
  • Wiadomości: 402
  • Płeć: Mężczyzna
  • DRIFTER
    • Drift-borek 1.6 16V
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #22 dnia: Wrzesień 30, 2018, 10:39:11 am »
to Teraz krok po kroku musisz eliminować elementy.
Odkręcisz elastyczny z przewody stalowego, często korodowaly i je zaciskalo w miejscu zakucia.
Jak dalej nie będzie leciał to odkręcisz lewa stronę od pompy i sprawdzisz czy z pompy leci. Jak będzie lecieć to przewód stalowy gdzieś zagnieciony albo syf.

Spróbuj sobie tez przesdmuchac przewód ale od strony pompy do zacisku i elastyczny odkręcony od zacisku i włożony do jakiejś banki to będziesz widział co wyleci z niego


17.07.2011 - Cycu - [']
22.02.2018 - Czaku - [']
"Żyj Jakbyś Miał Umrzeć Jutro, Marz Jakbyś Miał Życ Wiecznie"
http://www.youtube.com/user/jokerfso/videos
http://vimeo.com/user5582520/videos

Offline śledzik

  • Sympatyk
  • Wiadomości: 1783
  • Płeć: Mężczyzna
    • Honda Accord CL7 05r. 2.0 16V 155KM
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #23 dnia: Wrzesień 30, 2018, 10:58:04 am »
O przewodach pisałem na poprzedniej stronie
Był: PN Caro 95r 1.6 OHV -> 1.4 16V -> 1.4 16V -> 1.6 16V PN Caro 96r 1.8 16V -> 2.9 12V V6 PN Caro Plus 01r 1.6 16V -> 1.8 16V VVC 160KM
PN Caro 96r 1.6 8V + LPG -> 1.4 16V
Jest: Honda Accord CL7 05r. 2.0 16V I-VTEC 155KM -> 2.4 16V I-VTEC 190KM
Polonez Caro 96r 1.8 16V   >135KM :)

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1652
  • Płeć: Mężczyzna
    • truckło
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #24 dnia: Wrzesień 30, 2018, 11:16:44 am »
Tak, i przewód paliwowy to nic innego niż handlowa nazwa bezbarwnej rurki, używanej przy odpowietrzaniu. :)
Sprawdzenie drożności przewodów traktuję raczej jako formalność, i to z dwóch powodów:
1. Przedmuch przewodami podczas pompowania pedałem jest dość wyraźny.
2. Pedał hamulca jest miękki, choć, jak już wspomniano, ten fakt nie stanowi argumentu w obliczu zapowietrzonego układu.
Tak czy inaczej, przewody odkręcić od pompy raczej muszę, bo ciekawi mnie, czy bezpośrednio z pompy konkretnie rzygnie płynem, kiedy depnę - tylko czy to jest miarodajny i w ogóle dobry pomysł, bo już mam wizję wszechobecnego płynu hamulcowego po takiej próbie...

Jeszcze można spróbować podpompować po odpaleniu, choć nie wiem, czy aktywacja serwa ma jakieś znaczenie na tym etapie.

Offline Mariusz#

  • Sympatyk
  • Wiadomości: 2026
  • Płeć: Mężczyzna
    • POLONEZ Atu+ 1.6 GSI
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #25 dnia: Październik 01, 2018, 08:08:59 am »
jeśli przewody elastyczne są drożne ( a lubią się  one czasami rozwarstwiać i powstaje w nich bańka) to jak odkręcisz przewód sztywny od pompy   to dmuchnij w niego kompresorem w kierunku zacisku ( oczywiście przewód od zacisku odkręcony). zobacz czy ciśnienie jest na końcu przewodu.
Co do spłynięcia płynu na zasadzie grawitacji. To jeśli układ jest zapowietrzony to płyn odrazu nie będzie leciał, trzeba dać mu trochę czasu zanim sam się odpowietrzy. i zacznie spływać.
Generalnie w tym układzie może być:
zepsuta pompa ( uszkodzona sekcja)
zapchane przewody sztywne
uszkodzone lub zapchane przewody elastyczne
zatarty zacisk lub zapchany  w nim otwór odpowietrzający
zapchany  odpowietrznik.
Pan inżynier widzę, że lubi jeździć tym polonezem

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1652
  • Płeć: Mężczyzna
    • truckło
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #26 dnia: Październik 01, 2018, 18:33:55 pm »
Po całkowitym odkręceniu przewodu od pompy, nic nie leci. Nawet przy wciskaniu pedału, słychać tylko jakieś nieśmiałe bulgotanie, więc zacząłem ją pomału wymontowywać z auta.
Przewód, który idzie na tył, nieco okręcił mi się podczas odkręcania. Mam nadzieję, że nie kwalifikuje go to jeszcze do wymiany... Oczywiście, po jego odkręceniu, płyn leci grawitacyjnie.
Jakieś rady odnośnie rozmontowania pompy? W tej nowszego typu trzeba zacząć od wyciągnięcia zbiorniczków, czy jak?

Offline jacek2

  • Sympatyk
  • Wiadomości: 199
  • Płeć: Mężczyzna
    • borewicz 89
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #27 dnia: Październik 02, 2018, 07:37:03 am »
O ile dobrze pamiętam to koszt zakupu pompy to ok 50 zł. Przynajmniej ja tyle płaciłem rok temu. Dlatego uważam że lepiej wymienić ją na nową niż bawić się w naprawianie....

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1652
  • Płeć: Mężczyzna
    • truckło
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #28 dnia: Październik 02, 2018, 17:14:39 pm »
Dzwoniłem do sklepu, gdzie dość często kupuję. Pan wypytywał, więc wytłumaczyłem jak mogłem, o jaką pompę chodzi - że hamulce mam zwykłe, a nie lucasy, ale pompa jest nowego typu, tzn. ze zbiorniczkami zamontowanymi bezpośrednio na niej, i nie jest krótka, lecz gabarytowo jak stary typ.
Można zamówić.
Cena?
180 zł. I z tego co widzę, nie jest to jakiś ewenement... https://allegro.pl/pompa-hamulcowa-fso-polonez-fiat-125-p-truck-kpl-i7255226935.html?reco_id=b65aa24d-c64b-11e8-8206-246e9680c108#shippingInfo

Offline KGB

  • Sympatyk
  • Wiadomości: 11434
  • Płeć: Mężczyzna
  • Antypartyzant
    • Plus Srebrne Caro
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #29 dnia: Październik 02, 2018, 17:25:33 pm »
oczywiscie, ze to nie ewenement, za 50pln nie kupisz w sklepie pompy hamulcowej
Cytat: Senn#1869
Nie odpowiadasz za forum, nie moderujesz go, nie masz statusu klubowicza wiec Twoje zdanie jest nic nie warte.

Offline Joker

  • Żyj Jakbyś Miał Umrzeć Jutro, Marz Jakbyś Miał Żyć Wiecznie
  • Sympatyk
  • Wiadomości: 402
  • Płeć: Mężczyzna
  • DRIFTER
    • Drift-borek 1.6 16V
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #30 dnia: Październik 02, 2018, 17:57:31 pm »
Rozbierz pompę. O ile dobrze pamietam pod osłona gumowa jest seger potem to już formalność. Przeczyszczenie powinno załatwić sprawę, obejrz ja w środku czy nie ma progów
17.07.2011 - Cycu - [']
22.02.2018 - Czaku - [']
"Żyj Jakbyś Miał Umrzeć Jutro, Marz Jakbyś Miał Życ Wiecznie"
http://www.youtube.com/user/jokerfso/videos
http://vimeo.com/user5582520/videos

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1652
  • Płeć: Mężczyzna
    • truckło
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #31 dnia: Październik 02, 2018, 18:12:23 pm »
Pod tą osłoną od strony serwa? Tam nie ma segera. Nie wiem, czy wybrakowana pompa, czy ten typ tak ma, ale nie ma tego zabezpieczenia, chociaż mam też (leżakowaną) pompę starego typu i tam seger rzeczywiście jest.
Tutaj najwyraźniej zbiorniczki muszę wyjąć, bo nie ma śrub zabezpieczających/ograniczników (czy jak one się tam zwą) wkręcanych od spodu. Tylko jak - normalnie je podważyć i wyjdą? Nic się nie połamie ani nie rozerwie?

Offline mp79

  • Autsajder
  • Sympatyk
  • Wiadomości: 1652
  • Płeć: Mężczyzna
    • truckło
Odp: Po dłuższym postoju przód przestał hamować
« Odpowiedź #32 dnia: Październik 03, 2018, 19:58:51 pm »
Chciałem zadać kolejne pytania odnośnie demontażu pompy i zacząłem już wgrywać zdjęcia, by po chwili machnąć ręką i wziąć się do roboty, bo i tak już monologuję jak zwykle, ale przynajmniej bez zbędnego zaśmiecania serwera fotkami. <lol2> W międzyczasie pompę udało mi się rozkminić metodą prób, rozmontować, nasmarować i zmontować na nowo. Od strony serwa tłoczek był przyrdzewiały do obudowy. Jak będę miał czas, zamontuję i sprawdzę, jak chodzi.